Aller au contenu

FlexTa

Utilisateur Novice
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de FlexTa

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Laurent
  • Localisation
    Ile de France
  • Marque et modèle
    AUDI A1 (2011)
  • Motorisation
    1.4 TFSI 185 cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est un courtier, suivant avec qui il bosse il ne sera peut etre pas bon sur les voitures. Ensuite suivant les compagnies et leurs politiques certains types de voitures (grosse puissance par exemple) ne sont pas leur créneaux et donc sont plus cher en tarifs.
  2. Hello, tu en es ou de ta reprog et de tes soucis ?
  3. J'ai regardé partout pour un tuto sur le changement d'injecteur du 1,4tfsi. Mais je ne trouve pas. Il faut je crois déposer le turbal....? Envoyé de mon MAR-LX1A en utilisant Tapatalk
  4. Alors ce matin, je m'ennuyait dans les bouchons donc.... JE ME SUIS GARÉ et j'ai branché VCDS..... Voici les courbes de correction des injecteurs. a noter que sur mon VCDS je n'ai pas accès aux groupes de mesures car mon calulo ne me permet pas d'y accéder. Je ne sais pas encore si c'est bloqué par PIN ou si le calculo ne fait pas. Je dois passer par "Mesures des valeurs avancés" et j'ai contrôlé les IDE suivants : - IDE07094 - Facteur de correction injecteur cylindre 1 - IDE07095 - Facteur de correction injecteur cylindre 2 - IDE070
  5. J'ai renseigné sous les photos pour les futurs lecteurs qui chercheraient des infos. ==> Bougies Électrodes Noires : Cylindres 1 et 3 faisant des ratés ==> Bougies Électrodes Blanches : Cylindres 2 et 4 sans ratés. A noter que je n'ai pas pu faire les compression des cylindres 1 et 2 car un "truc" couinait FORT, comme une pompe qui tourne a vide sans lubrification... peut etre la haute pression (je suppose) J'avais coupé la pompe a essence niveau fusible. A noter que mes cylindres 3 et 4 qui on été testés étaient tous les deux à 105 PS
  6. Les bougies m'interrogent... ==> Bougies Électrodes Noires : Cylindres 1 et 3 faisant des ratés ==> Bougies Électrodes Blanches : Cylindres 2 et 4 sans ratés. A noter que je n'ai pas pu faire les compression des cylindres 1 et 2 car un "truc" couinait FORT, comme une pompe qui tourne a vide sans lubrification... peut etre la haute pression (je suppose) J'avais coupé la pompe a essence niveau fusible. A noter que mes cylindres 3 et 4 qui on été testés étaient tous les deux à 105 PSI
  7. Merci amazon..... Si j'ai le moral je le fais ce soir... Sinon demain matin. Envoyé de mon MAR-LX1A en utilisant Tapatalk
  8. Alors je suis repassé en carto d'origine + mise à jour Audi (4 versions depuis celle que j'avais). On a redémarré la bête et la..... une 3 cylindres.... avec des ratés en pagailles sur le cylindre 3. Je petit filet de gaz et ça revenait à la normal. Avec au ralenti, une légère oscillation de l'aiguille ==> petite instabilité. Je suis allé faire un tour et franchement la voiture etait une deux chevaux, mais la magie de l'électronique à tout remis en ordre. Bilan : quand j'appuie, j'ai pas de ratés (contrôle en live au VCDS), sauf parfois ou j'a
  9. La je suis chez DIGI Services, ils vont me la repasser sur la carto d'origine. Ça permet d'éliminer ce sujet de carto de l'équation. La ils remettent l'origine + mise à jour Audi, y en a eu 4 depuis ma version de base. Merci a vous pour vos réponses, plus j'ai d'info, plus je peux recouper. FlexTa
  10. Merci a tous pour vos messages. Cette aprem je vais la repasser en non BIO Ethanol deja pour voir si ca a un lien. Ca me permet d'éliminer le potentiel. Pour les fuites d'air, en mode normal je suis vers 1.2 Kilos et quand j'ai un raté, ça peut monter jusqu’à 3 kilo sur le graphique.
  11. bon je vais me procurer un compressiometre. Pour faire le test il faut débrancher la pompe a essence et les bobines, sais tu ou se trouve le relais de la pompe ? sinon, as tu vu mes graphiques ? Sais tu quelle est la relation entre fuite d'air et mes ratés ? Merci à toi pour tes réponses. Flexta
  12. Non, je n'ai pas mesuré les compressions. Il faut un appareil je suppose ? Je viens de taper sur le net et j'ai trouver des compressiometre à 22 € chez le géant américain de la vente en ligne. L'A1 est de 2011. Une des premières moutures..... hélas.
  13. Bonjour Carla,

     

    J'ai reposter mon sujet dans la section mécanique.

    Pouvez vous supprimer le post qui est dans la section A1 ?

     

    Intitulé du post : AUDI A1 2011 1,4 TFSI convertie BIO ==> Ratés de combustion

     

    D'avance merci.

     

    FlexTa

    1. Carla

      Carla

      Bonsoir ! C'est fait ;) 

  14. Bonjour, je viens à vous afin de vous raconter ma petite histoire avec Audi. J’espère que si je trouve la réponse, en aider d'autres, car mon sujet est souvent évoqué sur le NET en général mais peu solutionné clairement. Je plante le décore : Mai 2020 : Achat de l'A1 à 60 000 kilometre Juin 2020 : Passage en Bio2thanol chez DIGI Service (77) qui m'a déjà fait le passage de mon scirocco (que j'ai toujours et qui tourne sans problème) Septembre 2020 : Je roule au Bio à 100% depuis sa conversion et un jour..... chemin faisant.... en pleine bourre mode S
  15. D’après ce que j'ai pu lire, ça dépend surtout du calculateur.
×
×
  • Créer...