Aller au contenu

Padawan510

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Padawan510

  1. Bon à savoir pour la conso. Je m'attendais à pire vu la puissance supplémentaire + Tiptro. Malheureusement pour la MàJ, la plupart l'ont faite, et des dires d'un mécano de chez mon CC, elle cause plus de cycles de régénération FAP, ce qui solicite plus la vanne EGR, et donc peut l'amener à chauffer. Il y a un correctif de chez Audi mais qui n'est pas pris en charge dans le cadre de la MàJ 23X6, ce que je trouve très moyen étant donné que c'est une conséquence directe de leur caca 😑
  2. Bonjour à tous ! Je me joins au sujet pour glaner quelques infos sur le BiTDI 320. Pour l'instant j'ai une A6 Avant TDI 245 et je zyeute une A7 avec le précieux moulin Avec mon A6 je tourne à 7.5L/100KM en mixte et 6.5L/100KM sur autoroute avec des 19" et en roulant très, très cool (après être passé du V6 TFSI de mon A5 au mazout, mon pied droit est moins tenté de faire chanter le bazar...). Qu'est-ce qui est jouable avec l'A7 ? Pour ceux qui ont fait la MàJ "DieselGate", cela a-t-il eu une incidence sur l'utilisation ? Avez-vous fait le retrofit du radiateur EGR ?
  3. Salut à tous, Je viens rajouter mon grain de sel : A6 C7 et A5 B8 SB avec ACC. A chaque fois que je passe dans la régoin de Payerne (Suisse), j'ai l'ACC et braking guard qui se déconnectent pendant 3 min. Payerne étant un aéroport militaire, je me demande si le radar primaire ne ferait pas interférence avec l'ACC. Je ne sais pas quelles longueurs d'ondes sont utilisées pour les capteurs, mais je sais que certains radars militaires ne font pas bon ménage avec les radars météo des avions, je me suis dit que c'était peut être lié... Par contre avec ma Passat CC 2008 je n'avais pas eu le prob
  4. Non. D'après le mécano c'est possible que la cloche ait lâché au remontage. C'est une pièce fragile, et apparemment même serrée à seulement 8NM elle a tendance à lâcher. Autant dire une meringue dans une machine à laver... je n'ai moi-même détecté aucune trace d'huile dans mon garage, et même une fois sur le pont pour inspection seule une petite goutte et une légère aspérité sur la cloche trahissaient le problème.
  5. Bonjour à tous ! Tour nouveau sur le forum, je viens vous faire part de mon expérience suite à un problème aux symptômes très similaires à ceux rapportés ici. Je suis propriétaire d'une A6 C7 de 07/2011, achetée en janvier 2019 avec 95'000 km, qui a aujourd'hui 147'000Km. Révision de S-tronic effectuée fin juin dernier à 137'000Km (le "pro" qui me l'a vendue en Allemagne a jugé bon de faire une révision lui-même, hors réseau, juste à la vente, et l'ancien propriétaire roulait peu. Tout cela a mis un peu le bazar dans les révisions mais toutes celles que j'ai faites l'on
  6. Pseudo : Padawan510 Prénom : Nicolas Age : 29 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Genève Métier/Etudes : pilote Vos voitures actuelles : A6 C7 Avant 3.0 TDI 245 Vos anciennes autos : A5 Sportback 3.0 TFSI 272, Passat CC 2.0 TDI 170 Des passions : Avions, bateaux, voitures... Tout ce qui se déplace (et qui coûte cher... aouch) Comment avez vous connu ce forum ? En faisant des recherches suite à un problème de S-Tronic (un de plus) Pourquoi y êtes vous inscrit ? Pour partager un feedba
×
×
  • Créer...