Aller au contenu

Alpin

Utilisateur
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

À propos de Alpin

  • Date de naissance 15 septembre

Information de profil

  • Sexe
    Homme
  • Prénom
    Henri
  • Localisation
    Banlieue de Grenoble
  • Marque et modèle
    Audi A3 cab Quattro
  • Motorisation
    Diesel 184 cv

Visiteurs récents du profil

453 visualisations du profil
  1. Bonjour à tous et joyeux Noël ! Petite expérience de ces 3 derniers mois, même si j'imagine que pour nombre d'entre vous, c'est un sujet connu. Mi-septembre, d'un coup, mon appli a cessé de fonctionner sur mon smartphone avec le même message à chaque fois que j'essayais de contacter ma voiture : "erreur réseau, essayez de vous connecter plus tard". Au bout de quelque temps, j'ai laissé tomber ... Début décembre , changement de smartphone, donc je remets sur le nouveau toutes les applis que j'utilisais. Et quand je tente de charger celle d'Audi-connect, je suis redirigé vers un nouveau myAudi où, après avoir renseigné mes codes d'accès, tout se met à fonctionner à la perfection, avec plus de facilité et de fluidité que l'ancienne application. Voilà, c'est tout et je vous souhaite une bonne fin d'année. Henri
  2. Bonjour à tous, Je dispose moi aussi de l'Audi Connect e-tron ( basique , on va dire ). Il a été difficile à mettre en service, car voiture de direction achetée chez le cc qui n'avait pas activé la chose à l'origine. Après qq semaines tout est rentré dans l'ordre, et ça fait plus d'un an 1/2 que je m'en sers pour surveiller l'état de la charge, mettre en route clim' ou chauffage, et même vérifier de l'étranger que l'auto n'a pas bougé du parking de l'aéroport ! Depuis plus d'un mois, ça ne fonctionne plus, mon smartphone m'affiche "une erreur de réseau s'est produite. Veuillez réessayer ultérieurement" Et dans la page réglages "aucune connexion possible avec le véhicule" Quelqu'un a-t-il une idée ? e-tron de 04/16 D'avance, merci Henri
  3. Bonne remarque, je n'avais pas envisagé cette vision des choses. Il est évident que pour certains, on est des enquiquineurs.
  4. Oui, ma prise est restée verrouillée. La borne a 2 prises attachées, mais elle ne peut en alimenter qu'une à la fois. Il a connecté sa Leaf, sur l'écran tactile, il a cliqué : interrompre la charge, puis il a désigné sa prise #2 et a commencé à charger. Quand mon smartphone a affiché : "Audi Connect a détecté une erreur", j'ai vu que ma charge s'était arrêtée. De retour à mon e-tron, j'ai fait la même manœuvre que lui : interrompre sa charge, puis choisir ma prise #1 et je me suis assis dans mon auto pour l'attendre et lui dire ma façon de penser. J'avais déjà assisté à la même scène au même endroit, mais sans être concerné.
  5. Moi aussi, j'ai l'Audi Connect "de base". Pratique l'hiver, mais pratique aussi l'été : un petit coup de clim' 10 minutes avant d'arriver à sa voiture. Et la possibilité via le smartphone de surveiller l'avancée de sa recharge : l'autre jour, j'ai détecté à Ikea Grenoble ( 1 type 2, 1 CHAdeMO, mais 1 seule à la fois ) qu'un malveillant avait interrompu ma recharge pour connecter sa Leaf !
  6. Dommage, je n'ai pas osé te déranger quand tu es arrivé et ensuite tu es parti rapidement. Ton E-tron est aussi belle que sur les photos que tu avais publiées !
  7. Est-ce toi que j'ai aperçu à la borne de Chamnord ?
  8. Hello, A vous lire, je suis bien dans les prix : Vidange des 30 000 aujourd'hui, 402 € !
  9. Bonjour, A chaque fois que je recharge à l'Ikea de ma ville, comme il y a beaucoup de passage sous le nez de mon e-tron, les gens me disent : "ah, une Audi hybride, ça existe ?!?! " Pour la plupart des gens, en dehors de ZOE, ... preuve que l'éducation se fait surtout par la pub.
  10. Salut, coupss, Jamais eu aucune nouvelle d'Audi France. Pour mémoire : de ma part, mail le 16 février et 1er appel téléphonique le 6 mars avec relances régulières ... silence radio de leur part ! La standardiste à l'accueil m'a parlé d'un certain Mathieu Morissot qui gère ces dossiers et devait me rappeler rapidement, mais ?!?! Bon courage ! PS : et je n'ai pas eu d'appel masqué
  11. Ces autos sont pleines de menus et sous-menus. Avec le bouton aux 3 traits horizontaux tu fais apparaître le menu Avec ta molette, tu sélectionnes puis valides "ordinateur de bord" et ensuite avec la molette, tu fais apparaître l'heure
  12. Bonjour à tous, Alors là, je vais te faire de la peine ! J'essaie l'audi connect tous les jours sur mon smartphone sans succès et, hier, sans explication ( ni mise à jour, ni intervention de ma part ), TOUT s'est mis à fonctionner : le contrôle de la charge, les données de conduite et j'ai même pu activer la clim stationnaire à distance. Aucune explication ... J'avais rappelé le service Relations Clients mercredi, on avait promis de me recontacter le lendemain au maximum, évidemment pas de nouvelles d'eux.
×
×
  • Créer...