Aller au contenu

Keygen

Utilisateur
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

À propos de Keygen

  • Date de naissance 14/06/1999

Information de profil

  • Sexe
    Homme
  • Prénom
    Lucas
  • Localisation
    Clermont-Ferrand
  • Marque et modèle
    Audi A3 8L, Phase 2
  • Motorisation
    1.9L TDi

Visiteurs récents du profil

422 visualisations du profil
  1. Keygen

    Voyant Airbag

    Bonsoir, J'ai fini par réussir à résoudre le problème il y a quelques mois et je n'ai pas pensé de poster la solution sur le forum, désolé. Pour info, il y a un fil qui passe sous le siège conducteur pour l'airbag latéral. Et il arrive que ce fil soit bloqué entre le dessous du siège et le plancher si vous conduisez avec le siège en position basse (je suis assez grand, c'est mon cas). Avec le temps et les mouvements du sièges le fil s'était dénudé, je l'ai simplement isolé de nouveau. Il était dénudé au niveau de l'arrière du siège. Un petit passage à la valise et problème résolu. Quelques semaines plus tard le voyant s'est de nouveau allumé, avec un message différent à la valise. Cette fois c'était un connecteur dans le volant qui s'était débranché. Problème lui aussi facilement résolu. En espérant avoir pu aider, Bonne soirée.
  2. Keygen

    Casse moteur A3 8L

    Le turbo à été remplacé il y a un an jour pour jour.
  3. Keygen

    Casse moteur A3 8L

    Pas neuf. En échange standard. Enfin je me suis bien rendu compte qu'à 1000€ ça n'existe pas. Du coup j'ai réservé un moteur dans une casse à 400€ pour 140 000kms. Je vais le chercher samedi et je le ferais monter dans la semaine prochaine. Hormis l'embrayage, la distribution et le bouchage de l'egr, qu'est-ce qu'il serait intéressant que je fasse du temps que le moteur est sorti ?
  4. Keygen

    Casse moteur A3 8L

    Merci beaucoup pour ta réponse. Officiellement la personne qui a fait la distribution est un professionnel. Mais au vu de ses compétences, il ne l'est pas. Sur tous les travaux qu'il a réalisé j'ai eu des problèmes par la suite. La distribution clos la série. Merci pour ton site, je vais aller y jeter un œil. Mon mécano m'a dit qu'il était possible de faire un échange standard pour 1000€ environs (hors main d'oeuvre). Je précise que pour 1000€ le moteur est nu, sans aucun accessoire mais avec ses pistons, ses soupapes et la distribution. Mais c'est à moi de trouver le moteur et de lui apporter pour qu'il fasse l'échange.
  5. Salut à tous. Je fais appel à vous pour ma petite A3 de 2000 qui vient de me lâcher. La distrib s'est subitement désynchronisée, les soupapes ont cassées et se sont promenées dans les cylindres. Résultat : un vrai carnage (regardez les photos). Je précise que la distribution a été faite il y a 2 ans et 35 000kms. Je suis donc à la recherche de quelqu'un qui fait des échanges standards de moteurs nu (moteur sans les accessoires). C'est un 1.9TDi 90cv ALH de décembre 2000. Est-ce que vous avez des pistes pour m'éclairer ? Merci d'avance.
  6. Merci beaucoup pour toutes vos réponses. Merci pour les photos, ça me permet de bien me rendre compte de ce qu'il faut nettoyer. Ça n'a pas l'air très compliqué, j'ai déjà nettoyé (puis bouché) la vanne EGR, j'aurais que le collecteur à faire. Et Seb00net, je fais déjà ça, quand elle est bien chaude j'hésite pas. Surtout aux démarrages des péages. Quand j'aurais un peu de temps je m'en occuperais. Un bon nettoyage des tuyaux ça peut pas faire de mal. Et tant que j'y suis quelqu'un a déjà résolu un problème de lève vitre ? Mon lève vitre passager cesse de fonctionner régulièrement. Pour le refaire marcher je démonte la garniture et je tape sur le moteur avec un marteau en nylon, et ça tient 1 mois ou deux en général. J'ai déjà démonté le moteur et j'ai tout dégrippé et graissé.
  7. Merci pour ta réponse. J'imagine que démonter toute l'admission n'est pas simple à faire. Je suis plus informaticien que mécanicien ;). Combien ça me coûterait de faire faire ça dans un garage ? Pour l'huile j'utilise de la 5W40 de chez Total, et j'ai aucune fuite sur le moteur. Juste un peu autour du bouchon de remplissage d'huile à cause du joint, je vais bientôt le remplacer. Elle a 190 000kms, et j'ai fait 25 000kms avec depuis que je l'ai, et je fais bcp d'autoroute et j'hésite pas à accélérer franchement pour la décrasser. Et ça peut pas venir de la sonde lambda, du débitmètre ou des injecteurs comme j'ai pu lire sur d'autres sites ?
  8. Bonjour à tous. J'ai décidé de m'attaquer à un problème que j'ai depuis que je possède mon A3 8L de 2000 (1.9TDi 90cv). Déjà elle consomme un peu d'huile, environ 1L par vidange (tous les 15000kms). Je dois refaire le point de temps en temps. Et deuxième problème, quand j'accélère franchement elle libère une fumée noire. Ce n'est pas une énorme fumée asphyxiante mais c'est quand visible. J'ai fait changer le turbo l'année dernière en octobre à cause d'une perte de puissance quand je la montait dans les tour (turbo grippé). Je précise que je l'ai depuis 1 an et demi, et que son ancien propriétaire était du genre à ne pas trop monter dans les tours... J'ai bouchée la vanne EGR avec des plaques et quand j'ai réalisé cette manip j'ai remarqué un dépôt très épais à l'intérieur des conduites d'air (voir photo). Avez-vous une idée pour m'aider à résoudre ce problème ? Merci d'avance pour votre aide. Je précise que j'ai un VagCom. Si il y a des manips à faire, je suis capable de les faire.
  9. Keygen

    Voyant Airbag

    Oui, je m'en suis bien douté. Mais est-ce qu'il y a une solution pour résoudre ce problème hormis la soudure ?
  10. Salut J'ai installé une caméra de recul avec retour vidéo sur le rétroviseur intérieur il y a un an et demi. C'est très pratique car ça évite de devoir monter un écran sur le tableau de bord, mais tu te rendra compte qu'avec les reflets du miroir c'est parfois difficile d'y voir quelque chose. Quand je me met en marche arrière je met le rétro en mode nuit avec la petite tirette et le problème est résolu. Il faut juste prendre l'habitude. Pour le montage, c'est un peu long à faire mais ne t'inquiète pas, pas besoin de faire des trous partout dans la carrosserie. J'ai fixé ma caméra juste en dessous de la serrure du coffre. J'ai du modifier le support d'origine car les gens ouvraient le coffre en tirant sur la caméra pensant que c'est le bouton pour l'ouvrir. On me l'a arraché plusieurs fois de cette manière . Du coup je l'ai renforcé avec une plaque d'inox, plus personne ne me l'a arrachée depuis ! Pour faire passer les câbles, démonte la garniture intérieur de ton coffre (2 vis cruciforme dans la poignée + quelques agrafes) et tu pourra facilement démonter le bandeau qui supporte les 2 poignées, les 2 éclairages de plaque et la serrure. Après tu trouvera des trous assez large pour passer les fils. Tu devra percer cette pièce pour fixer ta caméra. Fait attention à l'étanchéité. Une fois que tu as rentré tes fils dans l'habitacle, tu n'as plus qu'à les faire courir jusqu'à l'avant de la voiture. Attention, j'ai essayé de brancher l'alimentation de mon rétro sur le plafonnier, mais il est limité en courant donc ça n'a pas pu se faire. J'ai du piquer du 12V sur l'autoradio et le faire remonter dans le plafonnier. Je te laisse quelques photos de mon montage (le système de fixation est un peu moche, mais j'ai du faire ça en vitesse un weekend pour réparer la caméra qui avait été encore arrachée, et puis de loin ça ne se voit pas du tout). N'hésite pas à me poser d'autres questions, je suis resté assez vague car je ne sais pas sur quel point tu as besoin d'aide. Et puis tu fera attention aux dimensions du rétro que tu as choisi. A mon avis il est trop large pour passer entre les deux pare soleil quand ils sont baissés, ça risque d'être gênant.
  11. Keygen

    Voyant Airbag

    Salut à tous. Je reviens sur le sujet du voyant airbag. Un an après, presque jour pour jour le voyant s'est rallumé. J'ai alors procédé à la même manipulation (effacement du défaut au vagcom). Le défaut était identique. Le voyant s'est bien éteint, mais problème, quelques jours après il se rallume systématiquement. J'ai démonté la prise jaune sous le siège conducteur, j'ai resserré les cosses et j'ai passé un coup de bombe contact. Mais le problème persiste. J'ai entendu dire que pour être définitivement débarrassé de ce problème il fallait virer la connexion jaune et souder les fils directement. Mais je trouve ça un poil radical et j'aimerais savoir si vous n'aviez pas une autre solution à m'apporter (surtout que ça doit pas être simple de souder dans un espace aussi restreint). Merci d'avance à tous pour votre aide précieuse. PS : Je ne sais pas si ça peut avoir un lien, mais ce problème survient quand il fait chaud (+ 30°C), au début de l'été.
  12. Je sors de l'autoroute. Le turbo marche très bien, aucune coupure même en côte pied au plancher. Elle a aussi plus de reprise qu'avant.
  13. J'ai enfin récupéré ma voiture (au bout de 2 semaines...). Le garagiste a changé la géométrie variable uniquement, et a nettoyé le reste du turbo. Il m'a dit que ça me coûterait entre 500 et 600€... Aujourd'hui, je n'ai pu faire que 30kms avec ma voiture, donc je n'ai pas eu le temps de voir si le problème est bien résolu. Mais dimanche soir je vais faire 150kms d'autoroute, je vous dirais si c'est bon ou pas.
  14. Je l'ai laissé à mon mécano. Après avoir testé l'étanchéité du système (entre autres), il m'a dit que c'est très probablement la géométrie variable qui est grippée. Il va démonter le turbo, et décider si il le fait nettoyer ou si il fait un échange standard. Je vous tient au courant quand je l'aurai récupéré (le weekend prochain normalement).
  15. J'ai un moteur ALH, il a bien un turbo à géométrie variable. Cet après-midi, j'ai mis les mains dans le moteur et j'ai trouvé la wastegate. Sa durite d'air est correctement branchée, mais il est très difficile de faire manœuvrer le bras, ça force. Petite précision, quand j'ai démonté la vanne EGR, celle-ci était très sale, peut-être que ça a un lien. J'ai mis les mains dans le moteur et j'ai trouvé la wastegate. Sa durite d'air est correctement branchée, mais il est très difficile de faire manœuvrer le bras, ça force. Petite précision, quand j'ai démonté la vanne EGR, celle-ci était très sale (voir photo), peut-être que ça a un lien.
×
×
  • Créer...