Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Krystofe11

Utilisateur Novice
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de Krystofe11

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Christophe
  • Localisation
    Carcassonne
  • Marque et modèle
    Audi a3 8l
  • Motorisation
    1,9l 130
  1. Tout d'abord Bonjour a tous et a toutes et un grand merci pour l'entraide et la bonne humeur qui règne sur ce forum. Je vous expose mon problème, mon Audi A3 8L 1. 9l 130cv démarre et cale 2 secondes après, et mon voyant de prechauffage clignote. mon PI était déjà bien fatigué depuis un bon moment ( clignotement, aucun affichage, Aiguille folles...) je ne sais pas s'il y a un rapport mets quelques jours avant la panne totale, j'ai ma durite de suralimentation qui s'était déconnectée du turbo il y avait de l'huile un peu partout autour jusqu'à mon échangeur intercooler et une grosse fumée noire sortait de l'échappement. tout ceci a été nettoyé mais la voiture refuse de démarrer. en plus de ça avec le PI d'origine, je n'ai aucune communication sur la prise OBD par contre un remplaçant le PI un d'occase que j'ai acheté la communication semble rétabli mais en plus du voyant de prechauffage qui clignote Go s'il anti-démarrage. j'ai fait l'acquisition d'un VAG K-CAN commander 1.4 full mais je suis tout nouveau en programmation. que me conseillez-vous de faire ? j'ai entendu parler d'un Immo off pensez-vous qu'il serait possible de l'appliquer sur mon véhicule. dans l'attente de réponses de votre part je vous remercie infiniment
  2. Tout d'abord Bonjour a tous et a toutes et un grand merci pour l'entraide et la bonne humeur qui règne sur ce forum. Je vous expose mon problème, mon Audi A3 8L 1. 9l 130cv démarre et cale 2 secondes après, et mon voyant de prechauffage clignote. mon PI était déjà bien fatigué depuis un bon moment ( clignotement, aucun affichage, Aiguille folles...) je ne sais pas s'il y a un rapport mets quelques jours avant la panne totale, j'ai ma durite de suralimentation qui s'était déconnectée du turbo il y avait de l'huile un peu partout autour jusqu'à mon échangeur intercooler et une grosse fumée noire sortait de l'échappement. tout ceci a été nettoyé mais la voiture refuse de démarrer. en plus de ça avec le PI d'origine, je n'ai aucune communication sur la prise OBD par contre un remplaçant le PI un d'occase que j'ai acheté la communication semble rétabli mais en plus du voyant de prechauffage qui clignote Go s'il anti-démarrage. j'ai fait l'acquisition d'un VAG K-CAN commander 1.4 full mais je suis tout nouveau en programmation. que me conseillez-vous de faire ? j'ai entendu parler d'un Immo off pensez-vous qu'il serait possible de l'appliquer sur mon véhicule. dans l'attente de réponses de votre part je vous remercie infiniment.
  3. Pseudo : krystofe11 Prénom : Christophe Age : 35 ans Localisation: Carcassonne 11 Métier/Etudes : électricien de métier électricien de métier, sonorisateur DJ, et pas mal de mécanique à mon compteur. Vos voitures actuelles : Audi a3 8l 1,9tdi 130 Citroen c35 Vos anciennes autos : Renault megane 1,9 dci 2004 Peugeot 106 Des passions : mecanique, bricolage, zt tout ce qui touche a la musique. Comment avez vous connu ce forum ? - Via Google, en cherchant une solution aux problèmes de mon audi a3 Pourquoi y êtes vous inscrit ? - je me suis inscrit car j'ai été tres surpris de la mine d'or d'informations que l'on peut trouver ici mais aussi pour l'ambiance extraordinaire que l'on peut tres vite voir entre les membres du forum. Votre première impression ? Et bien je pense que tout est dit dans les quelques lignes juste en dessus Autres (texte libre)... : Hâte de faire vôtre connaissance mais aussi de pouvoir vous apporter mon aide et mon expérience et de pouvoir resoudre grâce a vous les futures pannes de mon audi... Je tiens également a féliciter toutes les personnes grâce a qui ce forum existe et continu d'exister. Merci encore a tous et a toutes, et vive le partage de connaissance.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...