Aller au contenu

Garner_44

Utilisateur
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

À propos de Garner_44

Information de profil

  • Sexe
    Homme
  • Prénom
    Fred
  • Localisation
    Lorient
  • Marque et modèle
    A6 C7 BiTdi
  • Motorisation
    3.0

Visiteurs récents du profil

245 visualisations du profil
  1. J'ai demandé à un garagiste spécialisé Audi un devis : pareil, impossible d'avoir les pièces ! Dingue. Je ne sais pas s'ils ont le droit de faire ça ??. C'est comme si on devait changer les étriers pour avoir des plaquettes neuves. J'attends encore 2 réponses. Je vous tiens au courant de l'avancée.
  2. Je vais les appeler, mais je crois qu'ils ne font que du PL/TP et Agri . Merci pour le tuyau.
  3. Très intéressant, j'essaierai prochainement.
  4. Ce qui n'est pas normal, à mon sens, c'est son changement de comportement : Elle rétrograde en 7 là où avant elle restait en 8, à la même vitesse, avec les mêmes pneus, tout seul dans la voiture, etc... tout pareil. Et d'une façon générale, j'ai l'impression qu'elle rétrograde plus facilement qu'avant pour.Je n'explique pas ça autrement que par de l'usure (embrayage ? convertisseur ?) Pièces que j'aimerais bien changer du coup.
  5. Merci pour vos conseils. Ma boîte a été vidangée 2 fois (115M kms et 212M kms) la deuxième fois, à Antony chez ZF. L'équipe à déménagé à Fontenay sur Eure (28), et s'appelle l'atelier PRND, c'est un point ZF. Il y a des pièces qui assurent la fonction d'embrayage, et elles doivent s'user au bout d'un moment. Ça me donne vraiment l'impression d'un embrayage qui commence à fatiguer, et qui patine de plus en plus facilement. Je ne connais pas les symptômes d'usure d'un convertisseur, non plus. Quelqu'un connaitrait un spécialiste BVA dans l'Ouest ? J'ai trouvé un centre ZF VL mais à Niort ... Je reconnais que c'est une super boîte, et que l'ensemble qu'elle forme avec le moteur est vraiment génial à utiliser. Il y a toujours un rapport sur lequel on peut relancer au mieux, j'adore. Je ne comprends pas la position d'Audi sur ces pièces d'usure ??
  6. Bonjour à tous, 2ème soucis sur ma voiture en peu de temps. Je commence à me dire qu'elles sont super fragiles. Depuis quelques temps, je constate un changement de comportement de ma boîte : Les rapports passent avec un régime moteur de + en + haut, elle supporte moins bien le couple sur le dernier rapport et rétrograde en 7, avant non, j'ai la désagréable impression qu'il y a des rapports supplémentaires, et puis cette impression de mobylette à variateur des fois. Bref, pas terrible. Je me dis que c'est l'embrayage de la boîte (232M kms) qui est usé. Bizarrement, j'ai du mal à trouver des infos... Je demande un devis en concession : Le choc : Il n'y a pas de pièce de rechange, on ne change pas l'embrayage, on change la boîte entière à 15 000€ !!! Je n'en crois encore pas mes oreilles ! C'est juste hallucinant ! C'est du jetable ??? Et pourquoi pas changer la voiture pendant qu'on y est ??!! Je croyais que c'était le signe distinctif des articles " premier prix " ! Quelqu'un est-il passé par là aussi ? Quelle a été la solution ? Merci pour vos réponses.
  7. Voilà, le radiateur de recyclage des gaz a été changé : plus de problème. Super.
  8. Hello, Je sors de la concession avec un nouveau bilan : Le problème viendrait du radiateur de recyclage des gaz d'échappement. Je vous tiens au courant.
  9. Merci de ta réponse @hornet33, c'est un super tuto que je parcours souvent depuis qqs jours... Félicitations, il est super clair et méthodique : Même moi, j'ai compris ! Sans avoir tes compétences. Je vais regarder si mon régulateur est bien un Hella, s'il a du jeu et si la géométrie n'as pas de point dur. Est-ce qu'il existe quelque part une liste précise des codes défauts ? Le mien, P0299 00 [096] ressemble bcp à celui rencontré par @sebyougosq5 qui a neutralisé sa vanne EGR et son FAP pour régler son problème de fonctionnement moteur, il me semble.
  10. Bonjour McFly, Je pense que je suis dans la même configuration que Hornet33, c'est à dire que ma voiture a une commande électronique d'actuateur. Je n'ai pas encore vérifié. Merci de ton aide
  11. Bonjour Sébastien, Comment tu as fait pour trouver que ça venait de l'EGR stp ? Je rencontre le même code erreur que toi : P0299 sauf que moi, il se termine par 00 [096]. Mon mécano m'annonce que ce sont les turbos qui sont HS... Merci de ta réponse
  12. Oui, j'ai l'impression qu'elle a moins de couple sous 2000trs/mn, et sur route, elle a tendance à redescendre en 7 alors qu'avant jamais, sur le même parcours. Elle restait à 1450 trs/mn du début à la fin. Et je ressens un petit tremblement de tps en tps, une fois x jour. Sinon, rien de remarquable. On peut tester si l'actuateur est défaillant ?
×
×
  • Créer...