Aller au contenu

antors4

Utilisateur
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

À propos de antors4

  • Rang
    P'tit néophyte
  • Date de naissance 10/05/1978

Information de profil

  • Sexe
    Homme
  • Prénom
    Rochette
  • Localisation
    Ardennes
  • Marque et modèle
    Audi rs6
  • Motorisation
    4.0 v8 biturbo

Visiteurs récents du profil

317 visualisations du profil
  1. Bonjour à tous, je n ai peut-être pas trouvé le sujet sur le site mais est-ce que quelqu'un pourrait me dire, quelle marque de plaquettes de freins je pourrais mettre sur mon audi rs6 c7? D avance merci .
  2. Merci esquirou et vrolland pour les sites.
  3. Merci pour les compliments ça fait plaisir.
  4. Je voudrais peut-être changer mon volant par un alcantara. Quelqu'un peut-il me dire chez qui je peux en avoir un? Merci de vos réponses...
  5. Merci pour vos commentaires.. Je cherche d autres photos
  6. Bonjour a tous, Voilà mon achat, après 4 années avec une rs4 b7 je suis passé à une rs6 c7. La personne qui l'avait avant est une connaissance très sympa qui a bien voulu me la vendre. C est la version performance 605ch. Elle vient d Allemagne et avec toutes les options sauf les céramiques. Elle est noir d'origine mais a un covering bleu pour le moment. Je vous mets quelques photos....
  7. salut ben'16v, c'est toi qui m'a demandé pour mes down pipe je pense? t'es ou des ardennes? :marcelpoire:
  8. bonjour, je voudrais savoir si quelqu'un a déjà supprimer les pre cata sur la ligne d'origine tout en laissant les cata et comment il a fait ( couper souder ....????) ? sans les remplacer par des autres bien entendu merci
  9. rien a faire ça na fonctionne pas????? :icon8: :icon8: :icon8: :icon8: :icon8: :icon8:
  10. je viens d'essayer, rien a faire, il ne reste pas fixe, y a même de fois que je ne sais même le faire juste clignoter, si vous avez déja eu le cas,j'attend vos conseils...........
  11. d ac mais, moteur tournant,juste le contact,??? j'ai deja essayer plusieurs fois mais ????? rien de fixe
  12. salut a tous, cela a déjà sûrement été posé mais je n'arrive plus a mettre la main dessus, Comme dans le titre, est-ce que quelqu'un connait la manipulation a faire pour tout désactiver sur nos rs4 b7 ? J'appuie sur esp quelques secondes mais il se remet tout seul en fonctionnement?PQ? Si quelqu'un connait l astuce......... merci............ :icon_confused: :icon_confused: :icon_confused:
  13. :welco: :welco: :welco:................
  14. salut a tous,je n'arrive pas a ouvrir les photos sur le site,la roue crantée s'affiche mais rien n'apparait, vous savez m'aider? je suis aussi a la recherche d'une ligne milltek si quelqu'un a ca...
×
×
  • Créer...