Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

xxx4432

Utilisateur
  • Compteur de contenus

    42
  • Inscription

  • Dernière visite

À propos de xxx4432

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Nicolas
  • Localisation
    Liege - Belgique
  • Marque et modèle
    Audi A4 8H
  • Motorisation
    1.8T 163Ch

Visiteurs récents du profil

161 visualisations du profil
  1. Bon... Je up un peu mon topic. .. J'ai pas oublié... Mais d'autre priorités ont retenu mon attention ces derniers temps (chauffe eau de la maison qui pète, durit de DA qui fuit,...). Du coup, le vcds est un peu passé à la trappe. J'ai noté une différence de comportement à la fermeture de la capote entre moteur coupé et moteur tournant... C'est peut-être normal mais voilà. Tout mon topic le fermeture du toit s'arrête... J'ai toujours fermé la capote moteur tournant. Cette semaine, involontairement, j'ai fermé le toit moteur éteint... Comme d'habitude, quand la capote ralenti, je l'accompagne un peu et hop, quand les griffes touchent le pare brise... Elles s' accrochent toute seules vu que j'ai pas lâché le bouton. J'ai testé plusieurs fois... Et ça se ferme toujours moteur coupé et jamais moteur allumé. Comportement normal ? Complètement aberrant ?
  2. Malheureusement, a part te dire de retirer tous les caches sous la voiture pour suivre ton tuyau, je ne vois pas comment savoir d'où il vient
  3. oui...mais un tuyau qui passe a coté du support, ça fait désordre sinon, l'autre coté du tuyau, il part ou?? il se raccroche a quoi?
  4. salut, J'ai la même voiture avec le même moteur... j'ai remplacé le filtre a essence il y a 2 mois sur la voiture.... et ton tuyau orphelin ne me rappelle rien... Si j'ai le temps ce w-e, je jette un œil pour voir a quoi ça ressemble chez moi. ps : en parlant de filtre a essence....le tien ne me semble pas attaché.. et ta durite devrais - je pense - être entre les 2 autres, il y a un emplacement sur le support... mais ça ne nous dit pas ou elle va...
  5. bon... durite remontée.... et voiture enfin remise sur la route. J'ai quand même gratté pas loin de 25 minutes pour réussir a accrocher le boulon coté pare brise pas facile de bosser en aveugle.... la durite est un poil plus longue qu'avant mais c'est rentré. j'ai réussi a trouver la page de la doc sur la direction...et c'est tout con a remplir correctement. par contre, j'ai pas mis 1/2l d'huile dans le circuit alors que la partie réservoir-pompe était vide (j'ai été obligé de faire tourner le moteur sans la durite). j'ai fait un geyser d'huile dans le bloc moteur, c'est moche, il y en a partout (sur la distri et tout le reste). Quelqu'un a une idée sur comment nettoyer ça? avec quoi? ou je peux laisser l'huile la ou elle est et le temps la fera partir?? c'est pas corrosif pour les courroie??? je ne laisse plus de trainée d'huile comme un escargot... et après 30 bornes, le réservoir est toujours au max... c'est que j'ai bien bossé. Résultat, j'ai mis moins de 3h (démontage/remontage) sans être un expert et la durite m'a couté 75€.
  6. ils m'ont promis qu'il le refaisaient a l'identique (avec photo). ils viennent de m'appeler, il est prêt. je vais voir a quoi il ressemble. Pour l'huile, j'ai 1,5l de prévu pour remplir le circuit (c'est bien de la verte minérale comme préconisé)... reste a chercher et trouver la procédure pour remplir le circuit.
  7. Bon... 1 grosse heure de démontage et je l'ai eu. Vu sa tête... Pas étonnant qu'il y ai des fuites. J'ai trouvé un compromis entre la durite audi hors de prix et celle oscaro qui me semble cheap... J'ai trouvé l'adresse d'une entreprise spécialisée en hydraulique près de chez moi... Ils vont me changer le tuyau en caoutchouc entre les 2 embouts en acier. Ils ont l'air rodés car rien qu'en regardant la durite il m'a répondu : "audi ?". Je vais la rechercher mardi. Suite au prochain épisode.
  8. Bon... Roue démontée... Passage de roue aussi... Et job fait pour rien... J'ai accès à rien par la. Du coup, j'ai retiré le réservoir de liquide de refroidissement, j'ai glissé le téléphone dans le trou et ô miracle j'ai trouvé le bout. Le bout de la duite c'est le tuyau doré qui fait 2 tours. Reste à bosser en aveugle pour le retirer... Les boulons sont tête en bas sous le réservoir de liquide de freins. Je me lance demain.
  9. Ok Merci beaucoup, je regarde ça. Je pense jamais qu'il est possible d'aller sous le capot en passant par les roues... Si j'arrive a trouver le bout de ma durite, je sens que je vais me lancer dans le job moi-même.
  10. Ne sachant toujours pas si je met la voiture au garage (ou dans quel garage) ou si je fait le job moi même, j'ai tenté la solution "Bardahl - Stop Fuites Direction Assistée"... résultat mitigé mais encourageant.... la fuite a fortement diminué, le réservoir ne se vide plus en 30 sec... il redevient possible de rouler....il suffit de choisir des routes sans trop de virages ni des trajets trop longs... Afin de m'y retrouver un peu mieux sous mon capot.... quelqu'un peut m'indiquer ou se trouve la crémaillère de direction??? Je vois a quoi c'est censé ressembler dans les schémas, mais je ne la trouve pas ??? (merci de ne pas me répondre au bout de ma durite )
  11. Bon...petit tour chez Audi.... 300€ la durite... "bah oui monsieur, mais c'est de la haute pression la dedans"... et 800€ avec la main d'oeuvre (4h). et la durite en question, c'est celle qui lie la pompe de DA a la crémaillère. Je sais que la direction c'est super important....mais 300€ pour une durite, c'est douloureux... vous n'auriez pas des adresses fiables (et moins cher qu'Audi) pour ce genre de pièces?? 60€ chez Oscaro et Cie ne me donnent vraiment pas confiance, ça fait vraiment "cheap". Bonne soirée.
  12. Bon, comme rapidement explique dans la présentation de la voiture, la 1ere panne sévère est arrivée... et vu la tournure du problème, je préfère commencer un nouveau topic. Les symptomes : - "grésillements" ressentis dans le volant a l'arrêt dés que je tourne le volant d'1°. - horrible bruit de pièces qui patinent si je met un peu de gaz en tournant - plus aucun bruit ni tremblements si je suis au dessus de 2.000t/min - Aucune modification sur le comportement de la direction assistée (ni plus dur ni plus facile de faire tourner le volant) Le diagnostique - Manque d'huile de direction assistée (je suis en dessous du trait min) Les tests - J'ai remis 100ml d'huile de DA... et je suis passé au dessus du max. - Je met le contact sur la voiture, je fais un peu tourner le volant et je vois le niveau du liquide diminuer jusqu'a mettre le réservoir a sec (et le bruit recommence)... quand je coupe le contact, le niveau remonte un peu en faisant de la mousse... mais reste sous le minimum. Il ne faut pas 30 secondes pour que le réservoir soit vide. Les photos Je me suis un peu penché sur et sous le moteur, voila ce que je vois : un moteur gratiné d'huile dans presque tous les recoins une fois passé sous le tuyau entouré de rouge... l'huile sur les tuyaux est relativement propre quand je trempe mes doigts dedans. Si j'ai bien compris le circuit: le réservoir alimente la pompe via le tuyau sous celui entouré de rouge, il est sec de bout en bout. La sortie de la pompe se fait par le tuyau acier/caoutchouc entouré en rouge et su tuyaux part vers (dans) l'habitacle. La jonction est complètement corrodée et ce tuyau est couvert d'huile sur sa face inférieure (et on voit une tache de gras sur les trucs autour de cette jonction et quand j'effrite la rouille, elle est grasse et pas sèche). Quand je palpe ce tuyau, il n'as pas l'air sectionné... et comme il est couvert d'une gaine en caoutchouc, c'est impossible de voir s'il a une fuite. Quelqu'un a t'il déjà eu ce type de fuite? Le tuyau de sortie de la pompe fait'il partie de la pompe? Le remplacement des pièces du circuit de DA, c'est faisable soi même ou trop compliqué et directement passage au garage? Ou alors comme a mon habitude, je me trompe complètement dans mon analyse?
  13. Et voila, après être arrivé aux 10.000km parcourus avec la belle, la 1ere panne sévère est arrivée... raffut de tous les diables dès que je touche au volant sous les 2.000tours. diagnostique rapide : problème direction assistée... En effet, l'huile de la direction assistée est sous le minimum... une panne le lundi de Pâques, c'est pas la joie.... je viens de passer chez mon fournisseur.... je fais l'appoint d'huile (a peine 100ml et je suis au dessus du max) 15Km plus loin, le bruit recommence, l'huile s'est barrée... reste a trouver la fuite et espérer que ce ne sera pas un remplacement complet de la pompe. Mon fournisseur me propose un bidon d'additif pour boucher les fuites d'huile de direction... c'est fiable? je ne vais pas faire pire??

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...