Etienne ROUSSEAU

Utilisateur
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

À propos de Etienne ROUSSEAU

  • Rang
    Débutant
  • Date de naissance 18/02/1952

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Etienne
  • Localisation
    Echillais
  • Marque et modèle
    A8 D3 2003-4.2-V8
  • Motorisation
    4.2

Visiteurs récents du profil

254 visualisations du profil
  1. Bonsoir DID89, as-tu le code de la carte MMI à changer? Je vais profiter du confinement pour bosser un peu. Merci, Etienne
  2. Merci DID89. Je vais "tenter" le démontage. Je te tiens informé. Etienne
  3. Merci Denis. As-tu un tuto pour accès et démontage MMI ?
  4. Bonjour à vous tous. Les gouttières étaient bouchées et j'ai vu, sous la pluie, les feux de détresse clignoter. Vite vers la voiture pour voir que l'eau coulait par le plafonnier sur les commandes MMI. Plus rien ne fonctionne (radio, gps, telephone, ) mais surtout l'écran ne se relève plus...sinon un aller-retour rapide et plouf! Plus de possibilités de quoi que ce soit dépendant du MMI. Vérifications faites des fusibles: tout ok. Qu'en pensez-vous ? et comment accèder au MMI? Merci amis Audistes. Etienne
  5. Bonjour. J'ai eu ce souci en 2017, où la clim ne fonctionnait pas: ventilateur à fond et pinuts en sortie. Dès qu'il a commencé à faire froid, j'ai souhaité du chauffage et là idem JP280369. Ventil à plein et buses pare-brise, latérales et arrières: rien. Bien sur qu'avec la température à 4°....beaucoup de buée et pour démarrer attendre 25 minutes. J'ai pensé au filtre à pollen ainsi qu'à recharger la clim. Recharger impossible car pas assez de froid (???) Et puis un jour de juillet 2018, tout c'est mis à fonctionner de nouveau. Miracle ? Non, ce n'est pas un miracle car en décembre...rebelote!! Et là, en février, c'est redevenu normal. Donc, les explications de JP280369 doivent être les bonnes: blocage des volets. Ce qui était pressenti, car on entendait très bien les volets fonctionner. Mes demandes sur le site n'avaient pas reçu d'echo, donc je suis ravi de ces interventions là sur le forum. Jamais je n'avais été voir sous le filtre...je vais donc y aller. Au fait, serait-ce un encrassement dû à l'âge ? Merci pour toutes ces interventions. Etienne
  6. Attention: le compresseur, c'est roue AVG et non D. Etienne
  7. Bonjour. J'avais eu ce souci de témoins qui s'allumaient. Après avoir contacté le forum, j'avais 2 solutions: 1. le compresseur des amortisseurs (qui se trouve devant la roue AVD, derrirère le pare-boue) qui serait N.OK 2. les amortisseurs eux-mêmes pour lle cas où il y aurait une fuite d'air. J'a acheté le compresseur et 2 amortisseurs AV- sans les pompes. J'ai changé le compresseur...et tout a fonctionné. Il me reste donc dans le garage 2 amortisseurs.... Le voyant vert s'est éteint et le MMI a fonctionné pour les 4 positions. Tout va bien... Bonne soirée.
  8. Bonjour les amis. Je reprends le sujet de la ventilation et de la clim finalement. Le moteur de ventilation fonctionne bien, mais l'air ne sort pas, ni sur le pare-brise, ni par les 4 buses, ni aux pieds, ni à l'arrière. J'ai changé le filtre à pollen : rien ne change. En modifiant les options de ventilation, on entend bien les clapets de direction mais rien ne sort des buses du tableau de bord...et du reste. Il me semble que c'était aléatoire depuis quelques temps, mais maintenant c'est définitif et il y a production importante de buée très difficile à faire partir, surtout la voiture en route. Merci de vos idées, Etienne
  9. Bonjour les amis. Ma 4.2 de 2003 a bien les feux de virage...mais pas l'allumage automatic ni des feux ni des essuie-glaces.
  10. Bonjour les amis. Je reprends une discussion aussi entamé sur les changements d'amortisseurs, mais je reviens sur celle-ci car cela concerne le compresseur. Lundi j'ai donc changé le relai et le compresseur, et souhaitais changer aussi les boudins, que j'ai acheté. Depuis ce changement les voyants orange et vert n'apparaissent plus et la voiture tient très bien son assiette. Sur le MMI apparaissent les 4 possibilités (Lift-Comfort-Automatic et Dynamic) de conduite. Seule la position Dynamic n'est plus en surbrillance (bizarre :reflexion: ), et dès la vitesse dépassant 40 Km/h le Lift s'éteint-ce qui est normal-, et se remet en surbrillance dès la redescente à 50 km/h-normal aussi. Bien. Maintenant dois-je changer les boudins ? C'est bête, ils sont dans le coffre, mais si tout fonctionne...pourquoi les changer ? Merci de vos lumières. Etienne
  11. Merci Lesquale45 de ton p'ti clin d'oeil pour les 2h30. mais avant de faire le remplacement du compresseur, qui est perpendiculaire à l'axe de la roue et non dans l'alignement, il faut démonter la roue, défaire le garde boue sur une partie,...rechercher le relai, car pas de garantie de Miessler si pas de changement. Et là le trouver prend du temps et ensuite, puisqu'il se trouve sous le volant, démonter les garnitures et ...bla bla bli et bla bla bla. Démonter et remonter le compresseur, puis faire les essais avec voiture et ses roues. Et enfin tout remettre en place les garnitures. Et je ne suis pas "Joséphine Ange gardien" :ripeer: :ripeer: S'il y a une prochaine fois :nanana: cela ira naturellement plus vite, mais je gagnerai 1/2 heure peut-être. A+ Etienne
  12. Bonjour chers ami(e)s forumistes. Quelqu'un a-t-il un tuto ou plan de démontage des amortisseurs avant pour ma D3 4.2l ? Je ne trouve rien sur le forum. Ce matin j'ai changé le relai et le compresseur. Coût MO (135 €) et pour le compresseur 309€ (acheté chez Miessler Automotiv). Il reste à changer les "boudins" d'amortisseurs avant (517€ les 2) toujours chez Miessler. Merci toujours de votre aide précieuse. Etienne Au fait: le remplacement du compresseur, ce n'est pas uniquement 3 boulons et...hop, c'est fait :ripeer: Il faut 2h30. Mais c'est vrai que ce n'est pas compliqué.
  13. Bonjour Lionel03110. Comme l'écrit Lesquale45, il est nécessaire d'identifier la fuite. Il est tout à fait possible que ce soit l'embout rigide du bocal qui soit fissuré. Si c'est le cas, pas grand chose à faire. Les colles à "100€ la goutte" assurent durant quelques trajets, pas plus. Si tu dois changer le bocal, tape sur le net uniquement ce N° : 4E0121403G, puisque c'est une 4.2 D3. Pour le démontage et remontage, 3 boulons (2 en-dessous et 1 de l'autre côté en haut). Attention en mettant les boulons du bas de na pas en perdre un. Pas plus compliqué. Pour le bocal tu devrais t'en tirer pour +/- 60 €. (57,74 € en 2015 chez AUDI en pièce détachée) Bonne journée. Etienne
  14. Sympa Lesquale45, mais je dois recevoir le compresseur aujourd'hui ou demain avec DHL. C'est sûrement bête, mais c'est ainsi. Imagine qu'après avoir changé le boudins cela ne fonctionne pas...j'aurais encore perdu 8 ou 10 jours. En fait tu aurais dû me dire cela la semaine dernière. :icon_lol:
  15. Bonjour à tous. J'ai eu le même souci. Il faut faire attention car l'eau passe sous la moquette AVG et dessous il y a....la radio et le téléphone. Même si c'est dans un boitier étanche (ou presque) tout est inondé. J'ai défait siège et moquette (et ce n'est pas drôle du tout à faire) et mis le sèche-cheveux en route. Pour le nettoyage des évacuations d'eau du toit: petit câble flexible gainé plastique, déjà vu plus haut avec Oliviersline48. Mais non, ne fixons pas le TO, elle est trop belle pour l'handicaper!! :ripeer: Etienne