Aller au contenu

custom68

Utilisateur
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de custom68

  • Rang
    P'tit néophyte
  • Date de naissance 30/11/1977

Information de profil

  • Sexe
    Homme
  1. J'ai eu le même prob sur A6 de 2005 il a suffit de mettre le doigt sur la capteur est celui qui ne vibrer pas c qu'il était hs 18 euros avec les frais de port sur ebay made in Cz depuis plus de souci
  2. Bonjour quelqu'un aurais a toutes azar la référence de la serrure avant conducteur ?
  3. Personne à eu le même problème que moi ?
  4. Oyé pas cool j'espère qu'il est pas toucher
  5. Ok merci iamsolo vais voir pour commander sur le net mais d'abord il me faut trouver la référence @+
  6. Merci pour vos messages cool
  7. Salut moi je revient de chez audi allemagne ils mon fait une mise à jour du système mimi alors que je leur est rien demander est la il me manque des options qui été la avant genre niveau de la batterie plus l'avertisseur dépassement de la vitesse enfin voilà quoi cool
  8. Oupss j'ai oublié c sur une audi A6 avant de 2006 encore désolé pour le manque d'info je pense que le moteur rend lame
  9. Bonjour j'ai un petit problème avec ma centralisation avant conducteur elle se verouille avec la télécommande mais ne s'ouvre pas il faut aller à la serrure quelqu'un à déjà eu se problème ?
  10. Ok ok bien enfaite je me souvenais plus de mon mot de passe c pour ça mais merci d'avoir rep à bientôt
  11. C bizarre plus de réponse suite à mon problème je rappelle c'était moi vzr68 avec le problème de fuite de la glace
  12. Ok oye faut retourner en allemagne alors j'aurais du le tester chez eu ce matin mais merci pour l'info GéGé91
  13. Ok oye faut retourner en allemagne alors j'aurais du le tester chez eu ce matin mais merci pour l'info GéGé91
×
×
  • Créer...