Aller au contenu

alcadach

Utilisateur
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

À propos de alcadach

Information de profil

  • Sexe
    Homme
  • Prénom
    sabrina
  • Localisation
    remering les puttela
  • Marque et modèle
    a3 1.9
  • Motorisation
    130

Visiteurs récents du profil

303 visualisations du profil
  1. alcadach

    RNS-E

    merci pour vos réponse bon je me suis peut être mal exprimé ma A3 j'ai tout adapté console 2din refait tout le faisceaux pour un RNS-E j'avais déja 1 et tout fonctionné mais le 8E0 035 192 TX pour cela je demandé si le 8E0 035 (193A) pas le 192 mais le 193 niveaux branchement c'est exactement les mêmes voilà
  2. alcadach

    RNS-E

    re: c'est le 5eme sujets que je met sur se forum et je n'ai jamais reçu de réponse c'est quoi se forum vaut mieux que je me désinscrit
  3. alcadach

    RNS-E

    re: c'est le 5eme sujets que je met sur se forum et je n'ai jamais reçu de réponse c'est quoi se forum vaut mieux que je me désinscrit
  4. alcadach

    RNS-E

    bonjour un renseignement svp qui pourrait me dire si un RNS-E de A4B7 n° 8E0 035 193A est compatible sur nos A3 8l merci
  5. alcadach

    RNS-E

    bonjour un renseignement svp qui pourrait me dire si un RNS-E de A4B7 n° 8E0 035 193A est compatible sur nos A3 8l merci
  6. alcadach

    AUDI A3 8l et RNS-E

    personne pour réponse
  7. alcadach

    AUDI A3 8l et RNS-E

    bonjour j'ai actuellement une audi a3 8l 130 cv 2001 je viens d'installer un RNS-E tout fonctionne appart que les haut parleurs arriere ne fonctionne pas et je n'ai pas le fil gala et le l'autre fil signal de vitesse car ses deux fils je ne sais pas comment les avoir ou les brancher du RNS-E au compteur et fiche vert bleu ou gris voila si quelqu'un a déja fait se branchement ou sais comment je vous remercirez beaucoup
  8. re je sais que se n'ai pas la bonne rubrique mais j'ai mie 3 sujets dans la rubrique multimédia RNS-E j'ai jamais reçu de réponse?
  9. bonjour a tous je viens d'installer un RNS-E et je n'ai pas le fil gala qui arrive derriere mon poste pouvez vous me dire ou je dois le repiquer derriere le pi quelle fiche et quelle pin merci de votre aide
  10. bonjour a tous voila j'ai un probleme avec mon RNS-E je les installé sur une a3 8l tout fonctionne a part qu'il ne s'éteint pas avec la clé de contact et je n'ai rien qui s'affiche sur l'écran de mon compteur je n'avais pas de can bus higt et low j'ai du me repiquer sur la fiche grise derriere le compteur et je précise que j'ai l'ordinateur de bord merci pour vos réponse
  11. bonjour je viens d'installer l'ordinateur de bord sur ma a3 8l tout fonctionne apart que j'ai le voyant lave glace ampoule de feux de stop et frein qui clignote et il me reste un fil jaune et un fil rouge et blanc que je sais pas il vont ont ma dit que le fil jaune va sous l'essuis glace y'a un boitier connecteur orange pole 10 et le fil rouge et blanc derriere la console de clim connecteur B pin 1 j'ai regardé mais c'est empacement j'ai déja des fils de brancher merci de votre aide
  12. alcadach

    nouvelle instalation RNS-E

    ok je vais faire comme je peut merci
  13. alcadach

    nouvelle instalation RNS-E

    voila les photos l'adaptateur as 4 fiches et moi dans ma voiture j'en n'ai que 2 noir et brin et quand je branche mes 2 fiches le poste ne s'allume meme pas merci
  14. alcadach

    nouvelle instalation RNS-E

    merci mon probleme c'est pas ça j'ai déja tout installé la console 2 din dans le lien lui as 4 fiches et moi j'en n'ai que 2 une brin et une noir une pour les haut parleur et l'autre fiche pour alimentation et quand je branche l'adaptateur sur mes 2 fiches le rns-e ne s'allume meme pas
  15. alcadach

    nouvelle instalation RNS-E

    non j'ai rien trouvé il n'ai peut etre pas compatible audi a3 8l
×
×
  • Créer...