Aller au contenu

BioFox

Utilisateur
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de BioFox

  • Date de naissance 05/12/1980

Méthode de contact

  1. BioFox

    Problème Alternateur

    Salut tout le monde, Ca y est, altenateur commandé, j'espère que j'ai pris le bon : un bosch. J'espère pas qu'il fallait prendre la même marque que l'ancien, je oommence a douter. http://www.webdealauto.com/fr/Alternateur+echange+standard/BOSCH+0986041860.4.204498.16314.html @++
  2. BioFox

    Problème Alternateur

    Merci a tous pour votre aide. Merci a toi dsts pour le petit soft et les explications. :rolleyes: :rolleyes: Vais m'en occuper cette semaine, et vous tiendrai au courant de la suite, ça peut servir. Bonne route a tous :coucou:
  3. BioFox

    Problème Alternateur

    Salut Buggy-Seb, alors il s'agit une S3 EVO 225 de 2002 avec clim.
  4. Bonjour a tous, ma titine, audi S3 a un soucis au niveau de l'alternateur qui ne fonctionne plus. J'suis tombé en panne en pleine campagne avec la batterie a plat. J'ai appelé audi pour un devis, et on m'a annoncé 625€ pour la pièce et 3h de main d'oeuvre, je trouve ca énorme pour un alternateur. J'ai commencé a regarder sur le net et vu que je pouvais en trouver des moins chèrs, je le ferais poser par un ami mécano ensuite. Mais devant le nombre incalculable de modèles, je ne sais quoi prendre, j'ai bien assayé d'appeler audi pour avoir une référence mais impossible. Est-ce que quelqu'un pourrait m'aider ? Ou est-ce que je pourrais trouver la référence que je dois acheter ? (sans devoir démonter l'ancien) Merci pour votre aide.
  5. Merci Mycki_78 pour ta réponse rapide. Ce capteur, on peut le remplacer ? On dois-je aller en concession ? Merci
  6. Bonjour a tous, je possède une audi S3 de 2002. Depuis quelques mois, j'ai les phares qui éclairent hyper bas. A tel point que je suis quasi obligé de rouler en pleins phares, et je ne sais pas pourquoi. J'ai cherché sur le net et sur le forum mais je n'ai pas vraiment trouvé de piste à mon probleme. Avant, lors de l'allumage des phares, un mouvement de bas en haut se fesait...aujourd'hui celui-ci ne se fait plus. Quelque chose doit être hs. Je venais demander l'aide du forum, je voudrais avoir une idée avant d'aller en concession. Merci beacoup pour votre aide
  7. Bonjour a tous, :coucou: alors voila, j'ai eu un soucis avec un phare xenon gauche il y a quelques mois. Je suis allé chez audi qui me l'a changé (900€ le phare!! :furious: ). Depuis maintenant un mois, mes clignotants coté gauche, donc celui du phare changé, donnaient des signes de faiblaisse : clignotement irrégulier, la fermeture centralisé ne le fesait plus clignoter et les warning ne fonctionnent que coté droit. De plus les phares sont hyper bas, je ne vois rien a 5 mètres. Le problème est que le changement du phare a été fait a l'étranger, je ne sais pas si je pourrais avoir une remise sur la remise en fonction des clignotants en france. Avez vous une idée sur le problème ? D'ou pourrai-t-il venir ? <_< Merci de vos réponses.
  8. Bonsoir a tous, et avant tout mes meilleurs voeux pour 2008; je rencontre actuellement un soucis avec ma S3 lors de la fermeture centrisée, j'espère que vous me mettrez sur la voie. En fait, depuis quelques jours, lorsque je ferme ou j'ouvre la voiture, les clignotants côté gauche, avant et arrière, ne s'actionnent plus.Ceux de droite s'actionnent normalement. J'ai remarqué aussi, qu'avec les warnings, ils ne fonctionnent pas non plus : juste le coté droit clignote. Par contre, lorsque je mets les clignotants normalement, pour tourner a droite ou a gauche, tous fonctionnent normalement. Je ne sais pas si je me suis bien exprimé, j'espère que vous comprendrez et pourrez m'aider. J'ai regardé rapidement mais j'y connais pas grand chose il faut dire <_< En résumant : - Ouverture/Fermeture centralisée : clignotants gauches fonctionnent pas, les droits oui - Warnings : clignotants gauches fonctionnent pas, les droits oui - Clignotant normal droite ou gauche : tous fonctionnent sans problème. Merci pour vos lumières
  9. Salut tout le monde, j'ai le même problème sur mon A4. Le voyant du "coffre ouvert" qui reste constamment allumé <_< Christhebike, aurai-tu eu des pistes sur le problème ? Merci de l'aide.
  10. BioFox

    voyant ESP

    Salut, j'ai eu le même problème sur mon S3. A chaque fois que je prennais un rond point, le voyant ESP s'allumait et impossible de l'eteindre pas la suite. On m'a changé les capteurs ESP et une autre pièce (je me souviens pas du nom), et depuis plus de pb.... :bigthumbup:
  11. Salut a tous, je viens d'emmener ma ptite titine (S3) à la concession faire l'entretien des 60000 Km. Je pensais qu'ils me feraient l'haldex mais non, le gars m'a dit qu'il n'était pas dans sa check list. Vous en pensez quoi ? C'est vers quel kilométrage qu'il faut le faire ? Egalement je dois changer mes plaquettes avant. Vous me conseillez koi ? Merci a tous.
  12. Hello tout le monde, j'ai le même type de claquement sur ma S3 mais juste quand je fais une marche arrière et que je freine. Et là, ca fait un claquement : je sais pas de quoi ca peut venir. J'avais signalé le problème quand j'avais fait l'entretien...mais ils ont rien trouvé. Si quelqu'un a déjà eu ca, je suis prenneur aussi.
  13. BioFox

    [8L]bruit etrange

    Salut, j'avais le meme problème sur la mienne. Les pneus arriere étaient très usés : en les changeant; plus de bruit.... :bien: :bien:
  14. Salut tout le monde, je vais devoir changer mes pneus assez rapidement, pour la première fois sur le S3. Actuellement j'ai des Pirelli P6000 mais j'aimerais mettre de Bridgestone RE050. J'ai vu que plein de monde les avait sur le forum. Je pense que je vais les acheter sur 123pneus, mais en regardant j'ai vu qu'il y avait plusieurs modèles de RE050. <_< Y a les RE050, les RE050 A et les RE050 A RFT. Est-ce que vous connaissez la différence ou quel modèle me conseillez vous. De plus, est-ce grave de garder des pneus été toute l'année ? Merci pour vos éclaircissements. :bien: :bien:
×
×
  • Créer...