Aller au contenu

jcmecano

Utilisateur
  • Compteur de contenus

    138
  • Inscription

  • Dernière visite

À propos de jcmecano

Information de profil

  • Sexe
    Homme
  • Prénom
    jerome
  • Localisation
    Languedoc roussillon
  • Marque et modèle
    AuDi A5 QUATTRO
  • Motorisation
    cbca

Visiteurs récents du profil

339 visualisations du profil
  1. a477 ce n'est pas du tout comme ca que ca marche,et je suis garagiste donc je le sais
  2. bon problème résolu,sur t6 avec boite dsg,sur le devant de la boite il y a une prise ronde,le faisceau de cette prise touche sur un autre faisceau,il frotte et s'use entre eux les fils degainé voir coupé,et le module gateway claque,du coup les vitesse saute et voyant moteur abs esp s'allume.
  3. bonjour,j'ai un t6 avec des problemes de communication dans plusieurs calculteurs surtout dans le module gateway,deja vu?quelqu'un en a deja changer un?
  4. Oui ça avait commencer à brûler le torique et a couler dans la culasse
  5. d'ailleur vu le prix des joints et la faciliter,possesseur de bitdi changer les joints d'injecteur en preventif car si ca fuit la calamine ce sera a l,intérieur de la culasse....
  6. cc désolé de ma réponse tardive,donc problème résolu, démontage des injecteurs pour verif sur banc je découvre un des injecteur desserrer,le joint cuivre désintégré,au banc cette injecteur etait hs donc nettoyage du puit et de la portée dans la culasse remplacement de l'injecteur(670euro chez audi introuvable ailleurs),changement des 6 joints cuivre,6 joints torique,6 vis,codage du nouvel injecteur,et voila.donc a surveiller sur les bitdi
  7. support moteur sur que non ca tremble comme si il y avait un cylindre en moins,injecteur le probleme c 'est que j'ai pas de code defaut donc je doute un peu
  8. ca c'est fait,j'ai effectivement un debit de fuite plus important sur un injecteur mais c'est pas flag comme meme.personne a les valeurs de reference d'injection au ralenti par hasard svp
  9. bonjour,oui ca vibre aussi en p et n voir un petit peu plus en r
  10. 130000km quand je passe en D ou en R le moteur vibre toujours,plus en R d ailleurs,mais le bruit sourd s'arrete
  11. et probleme exactement identique a chaud et a froid...
  12. oui je trouve ca bizzare aussi ,je pense pas qu une bougie fasse tourner le moteur sur 5 cylindres et un injecteur remonterai un code defaut ,voiture pas trafiquer toujours entretenu chez audi
  13. merci de ta reponse ,il n y a pas de code defaut
  14. slt a tous,voila j;ai une a6 allroad de 2012 avec le v6 biturbo 313cv et elle vibre au ralenti comme si il manquait 1 cylindre avec un bruit un peu sourd a l,échappement,passé 1500-1600 tours plus rien,pas de voyant,pas de code defaut pas de perte de puissance!une idée les amis?merci
×
×
  • Créer...