Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

ToNy_Poisse

Forumiste
  • Compteur de contenus

    118
  • Inscription

  • Dernière visite

À propos de ToNy_Poisse

  • Rang
    Forumiste novice

Information de profil

  • Sexe
    Homme
  • Prénom
    Tony
  • Localisation
    Beaucourt
  • Marque et modèle
    A4 B6 / A3 8P
  • Motorisation
    TDI 130 / TD 170

Visiteurs récents du profil

192 visualisations du profil
  1. Si c'est comme sur mon A4 (ce qui est certainement le cas), il faut démonter la boite à gant pour avoir accès à gauche du passager (derrière la console) à l'ensemble des servomoteurs. Il y en a plusieurs et tu peux les voir "travailler" en mettant le contact et en allumant la clim. EDIT : il est à gauche visiblement sur l'A3 :-). Va voir ce lien, il y a un schéma qui permet de le localiser : http://www.forum-audi.com/topic-103-audi-a3-8p-chauffage-et-climatisation.html
  2. Hello, J'ai eu le même souci sur mon A4, après passage au vagcom il s'est avéré que le servomoteur v158 qui était bloqué... Je l'ai démonté, nettoyé (la graisse était devenue pâteuse avec le temps et bloquait l'engrenage) et depuis plus de souci. Pour plus d'info, c'est ici que ça se passe : PS : idéalement il faut laisser tourner la clim toute l'année pour que tous les moteurs se calibrent régulièrement.
  3. Celle-ci elle est à coté de chez mes parents (à 8 km), je la vois donc souvent et je peux vous dire qu'elle est à éviter ^^
  4. ToNy_Poisse

    Antidémarrage AUDI A4 B6

    Il voudrait un photo / capture d'écran (screen). Par contre, c'est bizarre qu'en remplaçant la batterie tu ne puisses plus démarrer....
  5. ToNy_Poisse

    Air chaud conducteur

    Il est possible de réinitialiser les servomoteurs en suivant cette procédure : http://www.seatpassion.com/~kurdt/OBDII/08_climatisation.html Je l'ai refaite très récemment car ma ventilation centrale ne fonctionnait plus.
  6. ToNy_Poisse

    Air chaud conducteur

    Hello, ça ressemble à ce souci : Je l'ai moi-même eu sur mon b6 (la b7 est similaire).
  7. Hello, teste ta batterie, sur mon A4 même quand la batterie était faible (10 V à peine), tout l'électronique fonctionnait. Si là batterie est bonne, il faut passer la valise...
  8. ToNy_Poisse

    Impossible de démarrer (batterie OK)

    Salut, Suite et fin. Le démarreur a été changé, elle redémarre youhou. Pour info le démarreur d'origine était un Valéo et vu que je n'avais plus de cache moteur / boite, l'humidité aurait accéléré la panne... Je vais donc pouvoir rendre la belle 508 GT HDI 204 que mon père m'avait prêté (ça change de l'A4 vieillissante ^^). Encore merci à tous pour vos réponses.
  9. ToNy_Poisse

    Impossible de démarrer (batterie OK)

    La panne a été identifiée, c'est le démarreur qui est HS...par contre ça douille pour le remplacement, entre 500 et 700 euros selon le démarreur (tant qu'il n'est pas démonté on ne sait pas quel modèle il faut prendre).
  10. ToNy_Poisse

    Calorstat ou sonde?

    C'est ton calorstat c'est sûr. Quand c'est la sonde qui déconne elle a tendance à faire yoyo ^^ Même avec un calorstat qui déconne le chauffage fonctionne. J'ai changé le mien il y a 3 ans, et il redéconne depuis 6 mois et j'ai toujours du chauffage.
  11. ToNy_Poisse

    Impossible de démarrer (batterie OK)

    Bonsoir, Batterie changée mais elle ne démarre toujours pas... le démarreur se lance à peine... Je vais vraiment devoir la faire remorquer par l'assurance...
  12. ToNy_Poisse

    Impossible de démarrer (batterie OK)

    Changement prévu ce soir, je comptais nettoyer le compartiment de la batterie ;-)
  13. ToNy_Poisse

    Impossible de démarrer (batterie OK)

    Tout d'abord je tiens à vous remercie pour votre aide ! Le dépanneur est passé ce matin à la maison pour récupérer la voiture et le souci vient de la batterie...elle affiche soit 12,5 V ou 6/7 V... La batterie est défectueuse, elle perd de la charge, se régénère mais perd aussitôt la charge. D'après le dépanneur c'est assez fréquent sur les batteries achetées en grande surface. Je n'ai donc pas fait remorquer la voiture, je vais chercher une bonne batterie ce soir (une varta 85 AH) et ça devrait le faire !
  14. ToNy_Poisse

    Impossible de démarrer (batterie OK)

    Oups j'ai une dernière question, sur oscaro j'ai besoin du code boite pour choisir le bon démarreur. J'ai le choix entre FEC, FRL et FZH. Je connais le code mode de ma voiture (AVF) mais comment connaitre celui de la boite ?
×