Aller au contenu

Nicolas74

Utilisateur
  • Compteur de contenus

    358
  • Inscription

  • Dernière visite

À propos de Nicolas74

Information de profil

  • Sexe
    Homme
  • Localisation
    74
  • Marque et modèle
    A3 1.8TFSI SLine
  1. J'utilise la cire Shield de chez Swissvax, qui est super : http://swissvaxfrance.fr/cires/41-shield-1000000101230.html
  2. Nicolas74

    Jacky's A3

    Ca commence doucement, mais ça commence. Et faut pas aller chercher si loin que ça :) Les pots d'échappements modifiés, les -Xmm pour frotter sur les dos d'âne, les jantes 40" avec des disques riquiquis, etc.
  3. Le 19 est trop grand pour l'A3. Sur une 1.8 180ch les disques de frein font limite riquiqui avec du 18...
  4. Je n'ai pas du tout ce phénomène malgré un chassis sport sline.
  5. Ravi que tu en sois content, malgré tes quelques soucis du début !
  6. Roues hiver posées. 18"-> 17" j'ai l'impression d'avoir des roulettes. A la demande d'Audi, mise à jour de l'ODB/MMI... Je n'ai pas pu savoir les corrections/améliorations apportées... Et il me semble ne pas avoir vu de différence dans les menus du MMI.
  7. Ah oui alors c'est probable que ce soit moi.
  8. Possible le matin avant 9h et le soir vers 18h !
  9. Ca y est, j'ai passé la barre des 10 000km. Jusqu'ici rien à redire. Je suis totalement conquis: Aucun bruit parasite, beaucoup de plaisir à la conduire et à la regarder. Un ou 2 bémols: - la sonorité moteur/échappement bien trop discrète, - j'aimerais pouvoir désactiver une bonne fois pour toute le S&S via le MMI... - je regrette ne pas avoir pris l'option des éléments en similicuir. Mon vendeur ne m'avait pas informé qu'ils n'étaient pas de série avec le cuir + sièges sports S. Ce week-end elle aura droit à une deuxième application de cire Swissvax et je la donne le 13 pour le posage des roues hiver...
  10. Merci pour cette réponse parfaite.
  11. Est-ce que l'ampoule est "facilement" atteignable ?
  12. C'est une SD de 32Go plutot rapide ! Je doute que ca soit un problème de chargement de metadatas: même après 1h l'insertion de la sD, les titres non joués ont toujours ce bug mineur. Cordialement
  13. Salut à tous, J'ai taggué mes MP3s, de façon à avoir les pochettes. Jusque là, ça va. J'ai remarqué un comportement bizarre concernant le titre des morceaux : tant que les titres n'ont pas été joué, ils apparaissent par exemple ainsi : toto.mp3 Dès lors que le titre a été joué au moins une fois, l'extension disparaît. J'ai également essayé de renommer mes MP3s différemment via le soft pour tagguer avec le pattern suivant : num piste - titre Tant que les MP3s n'ont pas été joué, le num de piste est affiché devant le titre, dès lors qu'il a été lu, le numéro de piste disparaît ! Ce n'est pas gênant, mais je me demandais si vous aviez constaté cela ? Cordialement
  14. Merci pour l'information Steph. :) J'utilise du shampoing Meguiar. Vu qu'elle n'est pas bien sale, je n'en utiliserai pas beaucoup. Nicolas.
×
×
  • Créer...