Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

arbouse

Utilisateur
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de arbouse

  • Rang
    P'tit néophyte
  • Date de naissance 12/06/1970

Information de profil

  • Sexe
    Homme
  • Localisation
    la ciotat
  • Marque et modèle
    audi a6 avant 2000 v6 tdi 150cv 260000kms boite meca
  1. Bonjour à tous, problème résolu grâce à Wauzzz ,un grand merci,pour info réglage constante à 32750 ,ce matin 5°C environ 5 /6 secondes de préchauffage alors qu'auparavant 0. Juste une petite question concernant l'affichage de la temperature de LDR sur le tableau de bord ,dès que je démarre elles se cale à 75°C moteur froid ,est ce normal ou c'est aussi un probleme d'adaptation sur le calculateur instrument ? Aprés roulage la temperature oscille entre 75 et 85°C en ce moment ce qui me parait normal vu que je ne tire pas trop à froid sur ma voiture ,il faut qu'elle dure longtemps,encore... merci à vous
  2. Mercy Wauzzz, de cette réponse trés précise je checke et vous tiens au courant @+
  3. Bonjour à tous, je cherche parmi les possesseurs de vag com, comment modifier la valeur délivrée au calculateur . Mon problème : après avoir changé l'année dernière les 6 bougies de préchauffage ,pas d'amélioration des démarrages à froid toujours laborieux malgré un démarreur et une batterie en bon état. J'ai testé le bon fonctionnement de mon circuit de préchauffage (et notemment le relais ) en débranchant la sonde de temperature de liquide de refroidissement ;le démarrage commence par un préchauffage d'une 20taine de seconde ,et ça part au quart . Donc je pense que le précédent propriétaire a du changer cette sonde et elle n'est pas adaptée à mon calculateur. J'ai cherché dans le forum mais pas trouvé de reponse à mon problème. Par ailleurs si quelqu'un a les codes d'acces de mon moteur ,je ne suis pas sur d'avoir acces a tout avec le code 26262??? Merci de votre aide
  4. ll semble que mon probleme soit resolu (50kms toujours pas d'alarme) un grand merci au passage a gazzy qui m'a aidé en ligne et m'a suggéré le contacteur de la pédale cordialement laurent
  5. pour info sur ma voiture ,j'ai un capteur différent modele certainement anterieur tout blanc avec un filetage plastique et une bague avec ressort (j'ai une photo mais je n'arrive pas a la coller ici ....nul)
  6. Ca y est grace aux tutos et messages du forum j'ai acces a mon capteur ,ça semble different du capteur photographié dans le tuto (ancien modele vissé en plastique blanc ) j'ai resseré de deux tours ,plus de message d'erreur pour l'instant ..a suivre
  7. c'est bien ce qui me semblait pas facile d'acces le bestiau! sinon cote resultat ,funzy , ça a solutionné ton probleme?
  8. Bonjour a tous, comme bon nombre d'entre vous ,j'ai un petit souci avec un affichage de probleme de freins/abs et esp aleatoire ,apres tests visuels de tous les capteurs abs ,il pourrait s'agir comme me l'a suggeré gazzy de ce capteur qui genere ce defaut de maniere aleatoire . Je n'ai pas trouvé l'acces au capteur mais si certains ont des tuyaux avant que je detruise la moquette...;-)) je suis preneur Bien amicalement laurent
  9. personne n'a une petite idée ou le schema electrique entre les sondes et le mano de temperature ?(EKTA????) voici le message qui ressort du VAG com Adresse 17: Instruments Labels: 4B0-920-xxx-17.lbl No. pièce: 4B0 920 900 F Pièce: KOMBI+WEGFAHRS. M73 D14 Codage: 00160 No. Atelier: WSC 00000 No. pièce: Ident Pièce: Nr. Wegfahrs.:AUZ5Z0Y2095114 Ident.-Nr. Wegfahrs.:AUZ5Z0Y2095114 1 Code défaut trouvé 01039 - Transmetteur d´indicateur de température de liqu. de refroid. (G2) 30-10 - Rupture/court-circuit au pôle + - Intermittent merci de votre aide
  10. merci pour ce tuto ,je cherchais desesperement des vis de fixations de la banquette...pfffff vive le forum
  11. bonjour a tous , je remonte ce topic ,je viens de changer les amortisseurs arriere de mon break et ça se fait vraiment facilement ,j'ai monté des adaptables (web site cout total 140 euros la tenue de route est incomparable et pourtant le controle technique me les donnés bons a plus de 80% ,en fait je me suis apercu il n'y a pas longtemps que l'on ne peut pas se fier au test du controle ,a chaque fois que j'ai passé un de mes véhicule ca sortait toujours impec (c'est bien pour le portefeuille mais bon...) le mois prochain j'attaque l'avant (je dois acheter de nouveaux contracteur de ressorts car ceux que je possede ne sont pas adaptés ,j'ai galere pour changer les bras oscillants) Quand je vois les prix audi .....ça fait peur
  12. Bonjour a tous , j'ai un souci d'indication de la temperature sur le tableau de bord ,mon affichage est toujours superieur de 20 degres a la temperature reelle ,je demarre a froid et l'aiguille se cale déjé sur 60 : 70 degres et puis en roulant elle depasse les 100degres puis redescend a 90 enfin ...j'ai changé la sonde de temperature (modele vert avec un oring) située devant le filtre à gasoil pas d'amélioration Si quelqu'un a eu le meme probleme ?? sinon je ne crois pas que l'on puisse changer le mano (tableau compteur monobloc??) Merci de vos conseils
  13. oui , j'ai peut etre eu de la chance ,vu le nombre de posts concernant ces problemes ,j'ai suivi betement et ça a marché du premier coup (pas besoin de trafique firewall et antivirus )

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...