Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

alex000777

Utilisateur
  • Compteur de contenus

    52
  • Inscription

  • Dernière visite

À propos de alex000777

  • Rang
    Débutant
  • Date de naissance 09/10/1987

Information de profil

  • Sexe
    Homme
  • Localisation
    Nice (06)
  • Marque et modèle
    Audi TT 1.8T 180 2WD - 03/1999
  1. Salut à tous, ça fait quelques années que je n'étais pas revenu sur ce forum. A l'époque j'étais dans la section A4 B7 avec mon ancienne A4 B7 2.0 TDI 140 Ambition Luxe de 2006 et maintenant je suis de retour avec mon nouveau petit jouet, ma TT MK1 1.8T 180 de 1999. Elle est Grise argent, Cuir noir (pas chauffant mais plus pour longtemps ...) En équipement elle possède : Xénon, Alarme, Ciel de toit noir, Clim auto, ESP, Valence style V6 ... Place aux photos de la belle ... :icon29:
  2. Pour le Coming/Leaving Home tu as le module Kufatec qui pourrait être pas mal http://www.kufatec.de/shop/de/tagfahrlicht/led-tagfahrlicht-interface-vw-audi-universal Comme ça avec tes leds S6 tu as la fonction DRL, Coming/Leaving Home et les leds qui baissent en intensité quand tu allumes tes phares et quand tu allumes les clignotants ... :sol: L'ouverture auto de la malle j'y pense aussi mais avec la commande dans la portière avant style OEM j'attend le printemps pour me remettre dans les modifs. Sinon je verrais bien ta calandre noir brillante vu que tout le reste est noir sur ta voiture. Le contour mais aussi la grille par elle-même ainsi que le porte plaque.
  3. Ta B7 est une véritable tuerie ... Une pure merveille !!! La combinaison parfaite à mes yeux S-Line à l'avant et DTM à l'arrière en plus avec le becquet carbone :love: Une nouvelle modif en vue ? :icon27:
  4. Non j'avoue ne pas avoir fait ce contrôle je vais le faire dés que possible. Ça à pas l'air évident de tout tester, j'ai pu voir que tu avais mis plus de 4 heures pour trouver d'où le problème venait.
  5. Hello ! Alors je me retrouve avec le même problème sur mon A4. J'ai changé le commutateur d'allumage des feux par un neuf pensant que c'était lui qui avait grillé mais rien n'y fait mes feux sont constamment allumés dés que le contact est mis et impossible de les éteindre. Après avoir un peu vérifier mon faisceau, je ne vois aucun problème. Je précise que l'installation est d'origine avec l'allumage automatique des feux. J'ai fais un scan avec VAGCOM et au niveau de la centrale électrique 09 j'ai bien le même défaut qu'un peu plus haut dans la discussion : 01800 - Commutateur de phares (E1) 27-10 - Signal implausible - Intermittent D'où cela peut-il venir ?...
  6. Oui je viens de voir effectivement ça me paraît correcte. Avec ça, dans l'hypothèse où ça ne serait pas câblé d'usine pour les miroirs extérieurs électrochrome, je devrais pouvoir partir de la station de couplage orange jusqu'aux connecteurs de portes conducteur et passager. Ensuite, si je suis un peu le raisonnement avec ETKA, dans chaque connecteurs de portes pour aller jusqu'aux moteurs LV il me faudrait les câbles de réf : 000 979 009 E ?
  7. Oui j'ai ETKA 7.4 PLUS avec les toutes dernières mises à jour. D'accord, donc il faut que je commence déjà par regarder sur la station de couplage. Mais c'est vrai que je me disais quitte à démonter autant faire tout une seule fois plutôt que démontage, remontage etc ... X fois
  8. En fait d'origine j'ai seulement le rétroviseur intérieur qui est électrochrome. Là ce que je comptais faire c'est installer les miroirs extérieurs électrochrome vu que j'ai eu une super occasion. Je sais que le câblage n'est pas fait d'origine, ni dans les portières, ni de la station de couplage aux connecteurs de portes. J'ai pu voir ton schéma à la Page 1 que j'avais aussi pu voir sur Elsawin. Ce qui m'intéresse en réalité, c'est juste de savoir quel type de câble de réparation à acheter chez Audi pour confectionner moi-même le faisceau dans chacune des portes jusqu'à la station de couplage pour me repiquer sur les Pins du rétro intérieur électrochrome.
  9. Il sera forcément câblé à la station de couplage vu que il est présent d'origine sur la mienne c'est pas un retrofit.
  10. Je voudrais me lancer dans le câblage de miroirs électrochrome extérieur sachant que j'ai déjà l'intérieur d'origine en électrochrome. Je voudrais utiliser des câbles de réparations de chez Audi mais je ne sais pas quelles références prendre ... Pour câbler des moteurs LV aux connecteurs de portes puis de ces derniers à la station de couplage orange dans le pied de porte conducteur. Après est-ce que quelqu'un à déjà essayer de monter les éclairages d'accès à LED's sous rétros d'Audi A6 4F (option QQ1) sur nos A4 B7 ? Mon idée étant de les faire fonctionner avec le C/H ...
  11. En fait quand je rentre le code il met un code défaut dans le module 17 - Instrument : 1 Code défaut trouvé : 01315 - Calculateur de la boîte de vitesse 49-00 - Pas de réponse calculateur J'ai beau l'effacé mais rien n'y fait ... Il doit y avoir un moyen c'est pas possible pourquoi ça marcherait sur l'EXEO et pas sur nos A4 B7. Faudrait que quelqu'un d'autre essaie pour voir si il y a toujours cette erreur. Oui le graveur est nickel il me faut juste les DVD-R DL VERBATIM ...
  12. C'est marrant moi quand je vais sur le canal 60 du module 17 pour le +00002 j'ai marqué " Automatic Transmission or Shifter optical (Optional) " Ce qui est vraiment bizarre c'est qu'un mec à réussi à le faire fonctionner sur son A4 8E. Parce qu'en plus pourquoi ça marcherait sur les SEAT EXEO tout modèles confondus et pas sur nos A4 vu que c'est la même base ... Pour ce qui est du DVD non j'ai pas encore acheté les doubles couches VERBATIM.
  13. Je dis ça parce que j'ai vu sur un forum d'Exeo qu'ils arrivaient à l'afficher et il y a même un membre qui disait qu'il l'avait fait sur une A4 8E et que ça fonctionnait !
  14. Alors j'ai fais une petite trouvaille mais je pense que certains ont dû déjà essayé, il s'agit de l'affichage du rapport engagé sur le SIC pour les boîtes manuelles. J'ai essayé de faire le test sur la mienne mais la modif' ne passe pas. Est-ce que quelqu'un pourrait essayer de le faire sur la sienne pour me dire le résultat. Il faut aller dans le module 17 - Instruments puis dans Adapation puis dans le Channel 60 et de rajouter 2 à votre nombre. Dans mon cas c'était 1109 et j'ai rentré 1111. Attention uniquement les B7 et en boite manuelle !

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...