Aller au contenu

bix206

Utilisateur
  • Compteur de contenus

    272
  • Inscription

  • Dernière visite

À propos de bix206

  • Rang
    Forumiste confirmé

Méthode de contact

Information de profil

  • Localisation
    Marseille
  • Marque et modèle
    A4 B5 1.8T 150ch + prepa
  1. Le soucis c'est que la vis est totalement inaccessible (espace de 5 cm entre la culasse et la tole) ... J'ai peur qu'il faille soulever le moteur pour y parvenir. A moins d'utiliser un renvoi d'angle, mais je ne sais pas si ca existe de si petite taille... Je vais tenter de la montrer à un ou deux pro (pas facile quand la voiture est totalement immobilisée...)
  2. Salut fred, Salut à tous, Je prends le temps de poster ce qui m'est arrivé il y a 2 mois ... Pas eu le courage ni l'envie de le faire à chaud ... En remettant la durite, j'ai pété la tête du boulon qui fixe la durite dans la culasse. Bien entendu, l'endroit est inaccessible (sur la photo, c'est le boulon d'où semblait fuir le LR). Après avoir réfléchit et tenté pas mal de truc en 15 jours, j'ai sorti le dremel dans l'idée de faire une encoche dans le reste de la tige et de tenter de devisser avec un tournevis. Résultat : j'ai foiré tous le haut du filetage en débordant en fais
  3. Bon voila, joint acheté. Impossible de le changer ce soir, il neige ... Fred à ton avis, quand je vais dévisser la durite, il va y avoir du liquide qui va s'enfuir en provenance de la culasse non ? Même si je pince la durite, j'aurais toujours un écoulement en provenance du moteur, je me trompe ?
  4. Oui c'est bien cette pièce. J'irais acheter un joint. Tu penses que je dois vidanger tout le circuit de LR ou c'est pas la peine ?
  5. Du nouveau ... il fait beau, c'est plus facile pour bricoler ... J'ai voulu savoir si le LR passait par le trou de purge du bocal de LR. J'ai fait une installation "maison" : Verdict après 1 journée et une baisse de 3 cm du LR : le trou de purge n'est pas en cause, le LR ne fuit pas par là. J'ai mis la voiture sur les rampes, je suis passé dessous. Un beau merdier. Mélange de LR + saleté noire. J'essuie tout et je met le contact. A partir de 80° (proche sans doute de la T° d'ouverture du calorstat) je vois un "goute à goute" sous la voiture. En cherchant bien, je pense que
  6. Oui fumée blanche à chaud... pendant l'hiver je pensais que c'était la condensation avec le froid... Mais il ne fait plus très froid et elle fume légèrement (mais ca ressemble à de la vapeur blanche, c'est pas épais). Tu as la manip pour le menu caché de la clim ? C'est quel paramètre deja la T° du moteur ? Photo prise ce soir de mon bocal de LR (le niveau de liquide est bon, j'ai remplis hier):
  7. Salut Fred "qui ne dort jamais" ! Tain ca me fait un peu peur là ... J'ai remarqué que c'était surtout après une forte sollicitation du moteur ou après un gros embouteillage qu'il me manquait du LR ... Et j'ai une vague impression de fumer blanc, un peu plus que d'habitude. Ca peut avoir un rapport ?
  8. Je suis tombé sur ce topic, avec un peu de le même soucis : grosse fuite mais pas d'indice. Une des réponses : "Posted 06 May 2009 - 06:33 AM j'ai eu un pb similaire sur une Laguna II , aucune trace de LDR , et pourtant je devais compléter le niveau régulièrement . jusqu'au jour où aprés un long trajet à allure soutenue , le LDR est sortie sous pression par le vase d'expansion. pas de mayo.......pas de fuite anormale........durites nickel. aprés controle au CO2 ds le vase d'expansion , il s'est avéré que j'avais bien une partie des gazs d'échappement qui passaient ds le circuit d'eau..
  9. J'ouvre ce topic pour chercher une explication à un phénomène bizarre : je perds jusqu'à 1 litre de LR par semaine, soit environ 700 km. Pour rappel, c'est une 1.8T repro avec 180 000 km désormais. Pompe à eau changé en aout 2009 (concess Audi). J'avais changé moi-même le calorstat en 2008. J'ai acheté un nouveau bocal d'expansion. Toujours la fuite. En regardant de plus près je me suis aperçu que les durites sous le bocal étaient blanches. J'ai pensé que le bouchon n'était peut être plus totalement étanche. Résultat avec un bouchon neuf : toujours la fuite. J'ai vraiment l'
  10. Oh fatche ! Tu m'as arraché les yeux là ... Je comprends que tu soies pressé de résoudre ton problème, mais stp fais un p'tit effort pour rendre lisible ton post ... Sinon as-tu un vagcom ? Si oui quel résultats ?
  11. Salut, Je peux seulement répondre à une partie de tes questions : Débrancher les injecteurs ne nécessite PAS de passer à la valise. J'ai débranché les miens (A4 B5 1998 / 1.8T) en début d'année pour rechercher une panne de démarrage, je n'ai pas eu besoin de passer par le vagcom ensuite. Bon courage dans tes recherches !
  12. Comme quoi, il ne faut jamais parler trop vite ... Pour la Polo, j'en parle même pas, je ferais un topic dessus tellement j'en ai marre (surement le module ABS qui s'est suicidé ... + la pompe de la centralisation ... suicide collectif powa!)... Pour l'A4, après 2000 km, toujours LA big fuite de LR. Vu que j'ai pas de piste, j'ai nettoyé toutes les durites du moteur, pour pister des traces blanches. Après une perte de 1 litre en 1 semaine, je suis quasi sur que c'est au niveau du trop plein du vase (le vase est neuf). Je pense (j'espere en fait) que ca vient du bouchon lui
  13. Voilà quelques news ... J'ai bravé le froid et la neige ce WE (c'est pas courant dans notre région ;) ). 1. Installation du nouveau vase d'expansion Rien de bien compliqué, même pour moi. Le plus dur a été de vidanger ce qui restait dans le vieux vase (long tuyau powa !). Ca a quand même un sale gout le LR ... Depuis j'ai roulé 150 km, ca ne semble plus fuir. 2. Vidange de l'huile en trop Là je me suis un peu creusé la tête pour virer le trop plein d'huile. J'ai commencé par essayer avec mon tuyau en le plongeant dans le moteur... sauf que j'ai failli choper le typhus de la gor
  14. Je savais pas qu'ils avaient changé le bouchon... Moi aussi je l'ai acheté neuf, sans le bouchon, je pensais mettre le mien dessus. Bizarre, impossible de trouver un bouchon sur les sites de vente en ligne (pourtant ils vendent le bocal... sans bouchon... ) De toute façon, je rentre chez moi ce soir en croisant les doigts que rien ne se passe. J'y touche plus jusqu'au week end. Je change le bocal de LR, je vide l'huile en trop, je passe un coup d'aspi, et je fais des incantations pour passer une bonne année 2010 en sa compagnie. Je verrais vite ensuite si je consomme encore du LR. Po
  15. Fred, je me mets en mode PARANO [ON] Depuis plusieurs jours (en y repensant, depuis la dernière vidange ?) ma voiture fume sacrément blanc. Je pensais à la condensation, surtout qu'il fait froid. Ca fume à l'arrêt, mais je vois rien en roulant... Je consomme environ 1 litre de LR toute les semaines (si si, mais je fais 1000 km / semaine). Mais j'ai depuis toujours une fuite sous le bocal de LR, au niveau de la sonde. J'ai même acheté un bocal neuf sur oscaro pendant les vacances, mais je l'ai pas monté (je cherchais la panne d'allumage) La fuite est certaine, puisque j'ai des traces bl
×
×
  • Créer...