Aller au contenu

Michel38280

Utilisateur
  • Compteur de contenus

    387
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Michel38280

  1. Michel38280

    Bye Bye

    Bonne route, j'ai eu un Tiguan avant le Q2, c'est une très bonne voiture ... aussi
  2. Michel38280

    Mirror Screen

    Désolé mais https://forum.lesnumeriques.com/t/huwei-honor-et-android-auto-ca-bugue-plein-pot/19320
  3. Michel38280

    Mirror Screen

    Peux-tu essayer ce tuto https://support.google.com/androidauto/answer/6348029?hl=fr
  4. Michel38280

    Mirror Screen

    1/ Tu installes Anfroid Auto 2/ Tu raccordes ton tf avec le cable 3/ Tu appuyes sur le bouton Menu du MMI > Tu tournes la mollette jusqu'au moment ou apparait Android Auto et tu sélectionnes Waze (il y a plusieurs applis disponibles)
  5. Michel38280

    Mirror Screen

    Soit je ne comprends pas ta question soit ne confonds-tu pas Mirror Link et Android Auto ? AA doit être installé sur le tf pour avoir accès à certains applis de ton smartphone sur l'écran déporté ...
  6. Michel38280

    Le Gps sur le Virtual Cockpit

    En tout cas, çà marche pour moi
  7. J'ai retrouvé ce qu'il faut faire ... même chose que l'année dernière ! ... c'est tout de même bizarre ...
  8. Un peu HS ? Depuis la mise à jour de la cartographie 2019-2020, l'utilisation de Waze sur l'écran central induit la boussole dans le VC ... vous n'avez rien remarqué alors que jusqu'à présent Google Earth était visible ? Merci pour vos conseils
  9. Michel38280

    Google Earth

    Oups ... désolé pour le bruit, GE est de nouveau présent ce matin
  10. Michel38280

    Google Earth

    Bonjour, Depuis 3 jours plus d'accès à GE ... avez-vous remarqué quelque chose chez vous ? Merci pour vos infos
  11. Pas de soucis de régulateur adaptatif moi non plus depuis plus d'un an.
  12. Michel38280

    Audi sound system

    Parei avec l'Audi Sound System.
  13. Michel38280

    Vos consommations ...

    12000 km, mixte RN/RD et autoroutes avec respect des LVA: 6,5l
  14. En France aussi https://www.legifrance.gouv.fr/affichCodeArticle.do?cidTexte=LEGITEXT000006074228&idArticle=LEGIARTI000032401290
  15. ... rien de nouveau à l'horizon !
  16. Jeudi prochain je suis invité à un cocktail chez Audi Valence pour la présentation de la nouvelle A1 ... je ne manquerai pas de demander à nouveau ;;; wait & see
  17. Michel38280

    Votre config

    Oui moi, commandée en août 2017, prévue en mai-juin 2018 .... livrée en février 2018.
  18. Michel38280

    Virtual Cockpit Q2

    "Efficiency" en vert est bien inscrit mais avec un "D" pour la BVA
  19. Michel38280

    Virtual Cockpit Q2

    Le mode "Efficiency" est bien visible dans cadran correspondant (en vert), c'est simplement une erreur d'affichage du type de la BVA "D" mais la manip décrite plus haut sur le bouton poussoir "Drive Select" remet le "E" en place du "D"
  20. Michel38280

    Virtual Cockpit Q2

    Pas de solution trouvée sur le forum anglais ...
  21. Michel38280

    Virtual Cockpit Q2

    Bonjour, Lorsque je suis en "Efficiency" (par défaut) le pictogramme de la BVA reste sur "D". Il faut que je repasse sur un autre mode dans le MMI et ensuite sur "Efficiency" pour avoir un affichage correct càd "E" Avez-vous aussi ce problème ? Merci pour vos informations.
  22. Plutôt une A3 surélevée ... non ?
  23. Tu es en Suisse si je ne me trompe ?
×
×
  • Créer...