Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

come45

Utilisateur
  • Compteur de contenus

    161
  • Inscription

  • Dernière visite

À propos de come45

  • Rang
    Forumiste junior
  1. :welco: Je suis du Loiret aussi, proche d'Orléans. Pour les photos c'est très simple, tu vas par exemple sur le site imageshack, tu actives un nouveau compte et tu télécharges les photos. Après tu y ajoutes les liens sur ce post. A la prochaine !
  2. Bonsoir les Audistes ! Quelques photos ce soir car j'ai un peu de temps ! Bonne soirée...
  3. Salut ;) Merci de ta réponse, Ca va encore le prix... Je pensais bcp plus... Très bonne soirée à toi et merci encore pour cette réponse :)
  4. Bonjour à tous, Et oui, un revenant... Une petite question ? Quel est le prix environ pour une révision complète d'un S3 avec changement de filtres etc... Full entretien de la mort qui tue... Merci les Audistes !
  5. Bonjour à tous, Et oui, un revenant... Une petite question ? Quel est le prix environ pour une révision complète d'un S3 avec changement de filtres etc... Full entretien de la mort qui tue... Merci les Audistes !
  6. Heu le code contient un "0" - zéro... Il n'y a pas de zero sur le clavier .... huimmm ??
  7. Merci pour cette réponse rapide :) Je dois avoir ce code dans mes papiers. Te tiens au courant !! Bye
  8. Bonjour, un de plus en gris clair !! Merci @+
  9. Bonjour à tous, Me revoilà, toujours avec ma belle S Je suis parti en vacances quelques temps, ma S était au garage et la batterie à eu le temps de se décharger. L'autoradio ne fonctionne plus depuis cette perte de batterie... Y-a-til un rapport ? Merci de votre aide les Audistes !!
  10. super photos ! Elle a combien de kms ta S ?
  11. Bonjour les Audistes !!! Je poste ce message car je rencontre un petit problème sur ma S A chaud, lorsque le voiture est éteinte, parfois la voiture à du mal à démarrer et seulement après 4-5 essais avec 1 minute d'intervalle, elle démarre... C'est assez pénible. Avez-vous des solutions à ce problème ? Je pense q'un passage à la valise est nécessaire mais votre avis m'intéresse fortement. Un grand merci Cordialement

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...