Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

Agammenon

Utilisateur
  • Compteur de contenus

    219
  • Inscription

  • Dernière visite

À propos de Agammenon

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Bruno
  • Localisation
    OTTERSWILLER
  • Marque et modèle
    audi A4 B8
  • Motorisation
    3l

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Agammenon

    Plus de démarrage

    bonjour, petite news, au final le problème détecté par Audi est un faisceau oxydé par des goulottes d' évacuations toit ouvrant défectueuses. remplacement des goulottes, coût total 600€( dont 200E de recherche de panne) bon je m'attendais a pire, donc ca va... j'en ai profité pour faire remplacer le pare brise et la il se sont fait plaisir, facturation de reglage de caméra de maintenace de voie (option que je n'ai pas et de GFS fonction guidée (je sais pas ce que c'est). C'est possible que j'ai la caméra installée mais bloquage logiciel? (auquel cas peut etre possibilité de débloquer au vag com?)
  2. Agammenon

    Plus de démarrage

    mettre des cables en parallele avec la deuxième voiture est la première chose que j'ai faite. J'ai du 12 v sur la borne 30
  3. Agammenon

    Plus de démarrage

    Après des semaines de recherche de la 3ém clé, on a finalement mis la main dessus (ma copine avait pas fait le lien entre une clé marquée audi a4 avant en forme de clé et cherchait depuis tout ce temps le boitier clé rectangulaire) bref, une petite différence, lorsque j'ai essayé de démarrer ca m'a marqué direction defaillante arretez le véhicule, toujours sans démarrer. Après avoir sorti la clé et réessayé, plus de message, comme la 1 ere clé.
  4. Agammenon

    Plus de démarrage

    merci, je vois ( avec un peu de retard) la réponse a l'instant. le 12 v c'est sur la bobine du relais 3 que je dois le mettre afin de vérifier si j'ai du courant en sortie c'est ca? Je suis supposé en avoir quand je met la clé dans l'emplacement car la j'ai rien sur la bobine clé poussée dans l'orifice. J'ai testé en mettant du 12 v sur le relais , le contact se ferme bien, il est passant.... Que se passe il si je met du 12v sur la commande?
  5. Agammenon

    Plus de démarrage

    Bonjour, mea culpa, j'ai bien 2 relais dans le coffre, ils étaient planqués sous une mousse. comme ils sont identique, j'ai essayé de les inter changer, mais pas de bol, ça ne change rien. Sous le capot, V6 oblige, très peu de place, pas de relais en vue La tension batterie a bien baissée depuis semaine dernière, plus que 11.95v mesuré aujourd'hui, mais même en branchant l'autre voiture dessus, pas de réaction de l'audi....
  6. Agammenon

    Plus de démarrage

    je regarderais ca demain, j'ai fait une petite pause cause st Valentin et invités
  7. Agammenon

    Plus de démarrage

    oui merci j'avais trouvé ce schéma, mais il ne doit pas correspondre a ma voiture car je vois rien qui ressemble a des relais a ces endroit la.... Pour le coffre, j'ai bien un porte fusible et deux boitiers noirs. Un c'est pour l'amortissement piloté, le deuxième je sais pas et j'ai pas réussi a le démonter mais vu l'épaisseur, je vois pas des relais tenir dedans
  8. Agammenon

    Plus de démarrage

    Après vérification, les fusibles du coffre sont bon aussi. Je n'ai toujours pas réussi a mettre la main sur la boite a relais. Elle est vraiment bien cachée Oui, toit ouvrant. La flotte vient probablement des tuyaux d'évacuation d'eau poreux ou déconnecté
  9. Agammenon

    Plus de démarrage

    Je t'ai envoyé le mp. J'ai trouvé la boite a fusible du coffre hier peu avant de partir bosser. Pas encore eu le temp de les tester. En soulevant mes tapis de sol, je me suis apercu que la moquette est détrempée (et gelée en ce moment). J'ai mis un chauffage pour sécher l'habitacle. Justement dimanche jour ou ça a commencé, il pleuvait des cordes.
  10. Agammenon

    Plus de démarrage

    oui, essayé de débrancher la batterie pendant 1/2h, j'ai vérifié les fusibles coté conducteur et passager, mais j'ai pas vu de relais..., la boite est ou?
  11. Agammenon

    Plus de démarrage

    Hum, si c'est le cas, la retrouver ne fera pas avancer le schmilblick... IL me semblait que ma 3eme clé était rouge et sans électronique de télécommande.... J'ai essayé encore le vcds ce matin, j'arrive a contacter que le calculateur 5, toujours le même défaut qui revient.... impossible lire le calculateur d'antidémarrage dans lequel il est possible de vérifier si le code de la clé est bon
  12. Agammenon

    Plus de démarrage

    si c'est cette méthode pour la clé j'ai essayé mais rien Pour reprogrammer la télécommande d'une clé il faut : 1- appuyer sur ouverture 2- mettre la clé dans le contact et mettre le contact. Attendre 2-3 secondes. 3- couper le contact et retirer la clé 4- appuyer à nouveau sur ouverture et le warning clignote La 3 eme clé ma copine pense l'avoir "rangée" mais sais plus ou et a oublié de chercher.....Vu que c'est elle qui roule avec l'audi un peu léger comme comportement Bon la elle dort du sommeil du juste pendant que je m'arrache les cheveux pour trouver une solution lol La 3eme permet de démarrer mais pas le verrouillage centralisé c'est ca?
  13. Agammenon

    Plus de démarrage

    Bonjour, grosse tuile... La télécommande ouvre les portes, je la met dans son logement, la clé se bloque, mais rien ne se passe, au bout de quelques seconde la clé se débloque... Passage au vcds, pas mal de défaut de calculateur injoignable (normal je pense vu que le moteur est éteint), mais j'obtient a l'adresse 5 autor. démarrage (J393) aucun signal / communication Quelqu'un a déjas vu ca? En gros c'est comme si la voiture reconnaissait la télécommande pour l'ouverture mais plus l'antidémarrage.... Naturellement, j'ai perdu la 2éme clé qui permettrai d'éliminer la cause clé
  14. Agammenon

    Procédure de régénération forcée du FAP -> Help

    pour ta première question, c'est une raison de sécurité interne au véhicule, pas du vag com. Par exemple en cas d'encrassement trop important du fap, tu ne peux plus le forcer
  15. Agammenon

    TUTO vidange huile moteur + filtres 3.0 TDI

    il y avait quand meme un peu de limaille dedans, donc c'est pas plus mal
×