Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

DjBen3

Utilisateur
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de DjBen3

  • Rang
    P'tit néophyte
  1. impossible quand je debraye ca le ferai encore..
  2. Bonjour a tous J'ai un soucis assez bizarre.. J'ai une vibration qui se fait ressentir a chaud comme a froid, il ne se fait que quand j'appuye sur la pédale d'accelerateur, c est comme si il y avait un disque voilé quelque part, un vroum.... vroum... vroummm... discontinu. plus j'accelere plus le vroum accelere aussi. Un ami a jeter un oeil, pour lui, il ne voit pas d'ou ca vient, vanne EGR, debimetre enlever le bourdonnement est tjs present. On m'a dit de tester avec le VAG com.. mais je ne sais pas si ca sera significatif.. J'ai peur d'avoir le verdict " volant moteur" mais je ne veux pas etre alarmiste avant la dead line.. des pistes?? merci a vous
  3. N'etant pas un grand soudeur, j'avais rever de le supprimer via VAG? si pas d autres propositions, je vais devoir me battre lol
  4. Merci, je vais tester,
  5. Bonjour a tous J'ai un soucis, j'ai remplacer les ampoules de plaques par des led et la tuture m indique que les ampoules ne fonctionne pas. elle sont bien fonctionnelles, j'ai pas pris des simples ampoules led mais des canbus sur conseil d un ami garagiste CA FONCTIONNE TJS PAS ahahhhaaaaa pouvez vous me dire si il n'y a pas moyen de desactiver le check de ces ampoules merci a tous
  6. Bonjour a tous J'ai un soucis avec ma tite tuture A froid elle demarre sans soucis, mais a chaud, j'ai l impression de demarrer le tracteur de mon grand pere Au Scan VAG j'ai le 17057 prob electrique bougie de préchauffage 3 J'ai changé les bougies de préchauffage mais sans succes. Pouvez vous m aider
  7. Bonjour a tous j'ai un soucis de demarrage avec ma tuture PI : Audi A4 B7 2.0 TDI elle demarre au quart de tour a froid dés qu'elle est chaude, il faut insisté pour qu'elle demarre c est surement une sonde, mais n etant pas mecano, je fais les recherches pour que mon mecano sache ou tapé merci a tous
  8. i will check la semaine prochaine
  9. Bonjour a tous je viens d'acquerir une superbe audi A4 il y a dans les options, le cruise controle, comodo bien present et fonctionnel, enfin, je ne pensais. Apres analyse, il n y a pas de bip de declenchement, et il n est pas fonctionnel, pouvez vous me donner des pistes? je suppose que si il est la, c est qu'il a du fonctionner... non? merci a tous
  10. DjBen3

    Phare US Audi A4 B7

    Bonjour a tous je suis novice de chez novice en vag com, j'ai une amie qui a rajouté l option phare US dans quel partie se trouve t elle dans VAG COM? merci a vous
  11. Bonjour a tous je suis le nouveau proprietaire d'une audi A4 j'ai pas mal de trucs a faire dessus mais je voulais demander si personne n'avait un manuel d utilisation en pdf a me passer je recherche sur la toile mais pas grand chose merci a tous

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...