Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

zip_man

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de zip_man

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Rudy
  • Localisation
    Grenoble
  • Marque et modèle
    Q5
  • Motorisation
    2.0 TFSI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Après pas mal de recherche, je crois que cette eau provient de l'évacuation du toit ouvrant. J'ai vu une espèce de sortie dans les passages de roues, mais avant de tout démonter, est ce que quelqu'un aurait un tuto pour nettoyer les évacuation sur un Q5?
  2. Merci JM_First, ça a confirmé la valeur que j'avais trouvé pour le module 13 grâce à un forum étranger. J'ai trouvé une solution à mon souci: Il faut faire certains changements mais pas dans n'importe quel ordre (j'avais fait le codage du 01 avant celui du 69 et je pense que mon souci venait en parti de là : #1 [19 - CAN Gateway] --> Installation list --> cocher le 69 #2 [69 - Trailer ] --> [07 - Codage] --> Mettre des 0 en lieu et place des 8 et 9 (c'est d'ailleurs la seule information donnée dans le manuel du faisceau) #3 [03 - ABS Brakes] --> [Security Access - 16] (Entrer le code proposé par VCDS)[Coding - 07] --> [Long Coding Helper] --> Byte 1, Bit 7 Changed from 0 to 1 (via check box "Trailer Hitch Installed") #4 [01 - Engine] --> [Coding - 07] --> [Long Coding Helper] --> Byte 6, Bit 3 Changed from 0 to 1 #5 [13-Auto Dist. Reg] --> [Security Access - 16] (j'ai utilisé ce code 91153 trouvé sur un forum étranger) [Coding - 07] et maintenant comme expliqué sur un forum allemand, il faut faire un peu de calcul. Exemple de FL 2.0 TFSI Quattro: Le codage actuel est 00CFB0 (HEX) -> calculé avec la calculatrice en décimale: 53168, le dernier chiffre correspond à AHK (1 = avec AHK, 8 = sans AHK) -> remplace le dernier chiffre, puis à nouveau. convertir en HEX, dans cet exemple, 53161 = 00CFA9. http://www.a4-a5-cabriofreunde.de/nach-ahk-nachruestung-acc-nicht-mehr-vorhanden-t18953.html Il faut entrer la valeur trouvée manuellement et valider. Un message de confirmation devrait apparaître. Pour finir, j'ai effacé les erreurs qui avaient pu apparaître et tout est rentré dans l'ordre, je n'ai plus d'erreurs sur VCMD. Il ne me reste plus qu'à trouvé une remorque pour vérifier que tout fonctionne
  3. Bonjour à tous, en installant le faisceau de mon attelage, j'ai constaté que j'avais plein d'humidité dans mon coffre au niveau des fusibles et calculateurs. Est ce que l'un d'entre vous à déjà eu ce souci et si oui, comment y remédier? D'avance merci pour vos retours.
  4. Bonjour à tous, je viens de faire l'installation d'un attelage sur mon Q5 datant de février 2016. J'ai installé tout en Westfalia comme conseillé afin d'avoir la même chose que l'origine. J'ai un souci pour coder mon attelage ce qui me génère des erreurs. J'ai suivi le tuto du forum j'ai réussi à faire disparaitre le message sur l'ordinateur de bord me signalant le mauvais verrouillage de l'attelage en modifiant le codage du calculateur 69 mais j'ai toujours mon ACC qui ne fonctionne pas et des erreurs persistent sur 6 calculateurs! Est ce que l'un d'entre vous pourrez me donner le codage pour les voitures n'ayant plus de calculateur 10 (j'ai lu que Johnny disait qu'il était remplacé par le 13, mais je n'ai rien trouvé à modifier)? Si besoin, j'ai mon codage original ainsi que l'actuel. d'avance merci pour votre aide
  5. chez moi il tourne sous windows 7 sans souci
  6. Bonjour à tous et à toutes, alors voici ma présentation : - Pseudo : Zip_Man - Prénom : Rudy - Age : 36 - Localisation : Grenoble - Métier/Etudes : Logisticien - Vos voitures actuelles : AUDI Q5 2.0 TFSI (02/2016) - Vos anciennes autos : Peugeot 508 SW - Vos passions : VTT, course, ski - Comment avez vous connu ce forum ? Merci Google!!! - Pourquoi y êtes vous inscrit ? Je ne connais personne qui touche un peu sur les Audi, le forum regorge de fans qui maitrisent tous les sujets - Votre première impression ? forum très actif qui avec son ancienneté possède les réponses à pas mal de questions. Seule la fonction recherche me perturbe un peu, les résultats ne sont pas souvent pertinents Sinon, j'ai toujours fait la mécanique sur mes voitures et je compte bien continuer et surtout y arriver grâce à vous. J'ai aussi le projet d'acheter une interface Ross-Tech, j'espère juste qu'un administrateur aura la gentillesse de me laisser profiter de la réduction même si je suis newbie sur ce forum...

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...