francois6868

Utilisateur
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

À propos de francois6868

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Cédric
  • Localisation
    Mulhouse
  • Marque et modèle
    Audi S8
  • Motorisation
    V10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut tu as le vcds pour voir les defauts ?
  2. Je voulais remplacer les injecteurs aussi car c'était ceux d'origine. J'ai bien pulvérisé les injecteurs avec du WD40, mais il y en a 1 sur 10 qui s'est cassé. La partie inférieure est restée dans le cylindre et la partie supérieure est sortie. J'ai dû souder et rajouter du metal d'apport sur le reste de l'injecteur, puis j'ai fabriquer un outil pour le sortir. il était bien grippé.
  3. Merci pour ta réponse je pense que j'ai perdu un peu en couple aussi vu que j'ai supprimé les clapets d'admission. Je vais faire une reprog en supprimant les clapets. J'ai aussi supprimé les tubes intermédiaire j'ai mis des tubes inox à la place.
  4. Bonjour, est-ce que vous pouvez me dire si la puissance est normale par rapport à la votre ? Merci 20200715_000917_1.mp4
  5. Bonjour je viens aux nouvelles j'ai pu faire le codage du nouveau calculateur moi même en ouvrant le calculateur maître je me suis aperçu qu'il y avait des dégâts. Maintenant j'ai plus aucun défaut calculateur moteur 1 et moteur 2 plus de soucis de ratés d'allumage non plus ou sonde lambda ou de défauts abs etc...je verifierais les calculateurs 1 par 1 voir si je trouve d'autres défauts
  6. J'ai trouvé une personne près de chez moi qui le fait je vais voir avec lui : https://www.leboncoin.fr/prestations_de_services/1786745581.htm
  7. Désolé je met un peu de temps à faire les contrôles car avec les enfants et le boulot pas trop le temps. Néamoins je viens de faire ce que tu m'as dit. On voit bien qu'il y à un soucis pour les sondes lambda. https://vimeo.com/434496189 https://vimeo.com/434496548 Ensuite j'ai vérifié le faisceau de la lambda en question et sur tous les fils le courant arrive bien jusqu'à la broche du calculateur. Donc pour moi le seul coupable est le calculateur. Maintenant j'ai une question si j'achète le même calculateur comment ça se passe pour le recoder ?
  8. Ok merci je vais vérifier ça
  9. Je pense aussi au faisceau ou alors au calculateur moteur 2 qui déconne. Il y à bien un fusible pour la sonde lambda dans la boite à fusibles côté passager, j'ai regarder le fusible est bon et de toute façon ce fusible est pour 2 sonde lambda donc je devrais avoir 2 sonde lambda en défaut si le fusible était hs et non qu'un seul. Je vais voir déjà pour tester les fils jusqu'au calculateur pour voir si il n'y a aucun fil coupé. Et je ne sais pas comment faire pour faire le log lambda en roulant j'aimerais bien que tu me donne la procédure stp.
  10. Bonjour, Oui sacré challenge comme tu dis. Je n'ai rien vu d'anormal aux niveau des soupape à part de la calamine mais un peu sur toute les soupapes. rien d'anormal sur c'est 2 cylindres par rapport aux autres en ouvrant le couvre culbuteurs par contre je n'ai pas pris les compressions. Elle correspond bien aux cylindre 4 et 5 j'en suis sûr car j'ai regarder sur elsawin regarde la photo ci-dessous. c'est la sonde numéro 5 sur le schéma que j'ai changé mais le defaut reviens quand même. J'ai fait 3 vidéos que tu peux voir ici : moteur froid : Quand les défauts moteur apparaissent on voit le régime moteur changé : L'échappement :
  11. Bonjour je viens de faire l'acquisition d'une audi s8 pour pas très cher mais dans un mauvais état niveau moteur, je n'arrive pas à trouver la panne, en fait la voiture ne tourne pas rond comme si elle ne tournait pas sur tout ces cylindres. J'ai déjà fait l'entretien nécessaire, à savoir nouvelles bobines, nouvelles bougies, filtre a air, filtre a essence, vidange. Une durite de retour de direction assistée était bricolée, je l'ai refaite proprement aussi. J'ai démonté le collecteur d'admission il y avait des clapets cassés du coup j'ai supprimé les clapets, J'ai aussi acheté la sonde lambda correspondante au banc 2 sonde 1 chez Audi et je l'ai changée. car j'avais eu le défaut au VCDS mais le défaut est réapparu malgré la sonde neuve. J'ai plusieurs défauts au diag calculateur moteur 1 et calculateur moteur 2. Voici les défauts : Calculateur moteur 1 : 005715 - Lire la mémoire de défauts du calculateur d'ABS P1653 - 008 006439 - Relais de pompe supp.liquide de refroidissement (J496) Rupture P1927 - 004 000081 - Banc 2-sonde 1 circuit de chauffage Court-circuit à la masse P0051 - 002 - Intermittent - Témoin allumé 006435 - Lire la mémoire de défauts du calculateur de moteur 2 P1923 - 008 Calculateur moteur 2 : 005715 - Lire la mémoire de défauts du calculateur d'ABS P1653 - 008 000768 - Ratés de combustion détectés P0300 - 001 - Témoin allumé 000772 - Cylindre 4 Ratés de combustion détectés P0304 - 001 - Témoin allumé 000773 - Cylindre 5 Ratés de combustion détectés P0305 - 008 Sachant que la sonde lambda en question que j'ai changé correspond bien au cylindre 4 et 5 donc la ou j'ai les ratés de combustion. Voila merci à vous si vous avez une idée.
  12. Merci j'ai réussi à le démonter mais c'était pas évident.
  13. Regarde avec un bout de bois, un manchon de massette par exemple, tu le colle contre le turbo et l'autre côté contre ton oreille
  14. Si ça le fait que en roulant ça veux dire que c'est quand le turbo charge ou relache la pression.