Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

alex48

Utilisateur
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de alex48

  • Rang
    P'tit néophyte
  • Date de naissance 18/09/1991

Information de profil

  • Sexe
    Homme
  • Localisation
    Saint-Maximin (83)
  • Marque et modèle
    A8 4.2 1997 Tiptro Safrane V6 Baccara
  1. alex48

    PRND432 Alumee !

    Pour ma part j'ai le même problème sur mon A8 4.2 BVA 5 Tiptro, l'afficheur surligné, sauf que ma BVA fonctionne parfaitement, tant en D qu'en Tiptro. Au passage Vag Com j'ai: Adresse 02: Boite auto Labels: 01L-927-156.lbl No. piËce: 4D0 927 156 K PiËce: AG5 01L 4.2l4V RDW D29 Codage: 00001 No. Atelier: WSC 01940 VCID: 3162FB37FBB95C909EB 5 Codes dÈfaut trouvÈs 18157 - Calculateur de boÓte automatique P1749 - 35-00 - 17114 - Surveillance du rapport de dÈmultiplication Mauvais rapport P0730 - 35-10 - - Intermittent 18169 - Blocage de boÓte Èlectro-aimant (N110) Court-circuit ‡ la masse P1761 - 35-10 - - Intermittent 17090 - Capteur de rapport (F125) Signal implausible P0706 - 35-10 - - Intermittent 17087 - Contacteur de feux stop DÈfaut Èlectrique dans le circuit Èlectrique P0703 - 35-00 - ​Je pense que le capteur de rapport est responsable de l'affichage surligné de mon afficheur? Mais que signifient les autres défauts? La boite fonctionne parfaitement, ainsi que me feux de stop, recul..... Combien coute le capteur de rapport? Alex
  2. Hier grâce à miss_cool on a pu passer l'A8 au Vac-Com, voilà le résultat! Ona aussi reprogrammé la Tiptro en 00011 au lieu du 00001 d'origine, ça semble plus nerveux, plus rapide à rétrograder, bref nickel. Mais toujours l'afficheur surligné. Concernant mon problème de calage du moteur, mon garagiste m'a nettoyé la vanne de ralenti ça marche bien mieux, elle ne cale plus, mais je sens parfois à la réaccélaration après l'arrêt, comme un léger trou à bas régime, comme si le moteur s'étouffait, alors j'accélère plus fort et ça repars nickel. Qu'en pensez-vous? Voici le rapport Vag-Com Jeudi,05,Septembre,2013,20:55:56:36870 Version VCDS: FRM 11.11.4 Version donnÈes: 20120807 -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Type chassis: 4D - Audi A8 D2 Scanner: 25 01 03 08 11 15 16 17 18 35 37 45 55 56 57 65 67 75 76 77 02 Kilometrage: 309600km ------------------------------------------------------------------------------- Adresse 25: Anti-dÈmarrage Labels: 4A0-953-234.lbl No. piËce: 4A0 953 234 F PiËce: IMMO AUZ9Z0T5832612 D77 Codage: 00000 No. Atelier: WSC 05550 VCID: 254A1F67BF710030723 Aucun code dÈfaut trouvÈ. ------------------------------------------------------------------------------- Adresse 01: Moteur Labels: Echec redir! No. piËce: 4D0 907 557 K PiËce: 4,2l V8/4V MOTR AT D01 Codage: 04273 No. Atelier: WSC 00000 VCID: 346CF22304AB69B8F5D 8 Codes dÈfaut trouvÈs 18010 - Alimentation en tension borne 30 Tension trop faible P1602 - 35-10 - - Intermittent 16486 - DÈbitmËtre d¥air massique (G70) Signal trop faible P0102 - 35-00 - 16535 - Banc 2-sonde 1 Tension trop faible P0151 - 35-10 - - Intermittent 17917 - Clapet pour stabilisation du ralenti (N71) DÈfaut Èlec. dans le circuit P1509 - 35-10 - - Intermittent 16684 - RatÈs de combustion dÈtectÈs P0300 - 35-10 - - Intermittent 16689 - Cylindre 5 RatÈs de combustion dÈtectÈs P0305 - 35-10 - - Intermittent 16692 - Cylindre 8 RatÈs de combustion dÈtectÈs P0308 - 35-10 - - Intermittent 16690 - Cylindre 6 RatÈs de combustion dÈtectÈs P0306 - 35-10 - - Intermittent Tests passÈs: N/D ------------------------------------------------------------------------------- Adresse 03: Freins ABS Labels: 8E0-614-111-EDS.lbl No. piËce: 8E0 614 111 M PiËce: ABS/EDS 5.3 QUATTRO D11 No. Atelier: BB 24302 VCID: 28541653C8631D58495 Aucun code dÈfaut trouvÈ. ------------------------------------------------------------------------------- Adresse 08: Climatronic Labels: Echec redir! No. piËce: 4D0 820 043 C PiËce: D2-KLIMAVOLLAUTOMAT_D03 Codage: 00180 No. Atelier: WSC 23146 VCID: 1C3C3A838C3BC1F8DDD Aucun code dÈfaut trouvÈ. ------------------------------------------------------------------------------- Adresse 15: Airbags Labels: 4D0-959-655-AI7.lbl No. piËce: 4D0 959 655 C PiËce: Airbag 7 Audi DE00 Codage: 00224 No. Atelier: WSC 04250 VCID: 3260F43BFEBF6788E71 2 Codes dÈfaut trouvÈs 01216 - Capteur AR d¥occupation du siËge cÙtÈ passager AV (G178) 32-10 - Valeur de rÈsistance trop ÈlevÈe - Intermittent 00588 - DÈtonateur d¥airbag (cÙtÈ conducteur) (N95) 32-10 - Valeur de rÈsistance trop ÈlevÈe - Intermittent ------------------------------------------------------------------------------- Adresse 17: Instruments Labels: 4D0-919-033-MYW.lbl No. piËce: 4D0 919 033 M PiËce: D2-KOMBIINSTRUMENT D32 Codage: 00183 No. Atelier: WSC 06920 VCID: 2E58E04BEA874368839 Aucun code dÈfaut trouvÈ. ------------------------------------------------------------------------------- Adresse 35: Verr. centralisÈ Labels: 8D0-862-257.lbl No. piËce: 8LO 862 257 PiËce: ZV-Pumpe, DWA, Funk Codage: 10184 No. Atelier: WSC 65535 VCID: 11225BB75BF97C90BEB 4 Codes dÈfaut trouvÈs 01372 - Alarme dÈclenchÈe par le contacteur de porte AR/cÙtÈ passager 35-00 - - 01370 - Alarme dÈclenchÈe par la surveillance de l¥habitacle 35-00 - - 01369 - Alarme dÈclenchÈe par le contacteur de capot-moteur 35-00 - - 01368 - Alarme dÈclenchÈe par le contacteur du coffre ‡ bagages 35-00 - - ------------------------------------------------------------------------------- Adresse 02: Boite auto Labels: 01L-927-156.lbl No. piËce: 4D0 927 156 K PiËce: AG5 01L 4.2l4V RDW D29 Codage: 00001 No. Atelier: WSC 01940 VCID: 3162FB37FBB95C909EB 5 Codes dÈfaut trouvÈs 18157 - Calculateur de boÓte automatique P1749 - 35-00 - 17114 - Surveillance du rapport de dÈmultiplication Mauvais rapport P0730 - 35-10 - - Intermittent 18169 - Blocage de boÓte Èlectro-aimant (N110) Court-circuit ‡ la masse P1761 - 35-10 - - Intermittent 17090 - Capteur de rapport (F125) Signal implausible P0706 - 35-10 - - Intermittent 17087 - Contacteur de feux stop DÈfaut Èlectrique dans le circuit Èlectrique P0703 - 35-00 - Fin ---------------------------------------------------------------------
  3. Je viens de faire comme Noir Mat, j'ai vérifié tous mes fusibles, tout est ok, que ce soit pour la BVA ou pour mon problème du moteur qui cale. Donc ça ne vient pas de là...
  4. hello Noir mat, je viens vers toi parce-que j'ai exactement le même problème que tu as eu avec ton afficheur BVA, j'ai débranché la batterie toute une nuit, débranché le calculateur, vérifié tous les fusibles, rien n'y fait. et chez audi ils n'arrivent sois disant pas à trouver le code pour reprogrammer mon calculateur. Tu peux vois ma présentation, j'ai tout expliqué en détail. http://forums.audipassion.com/topic/121307-d1presentation-a8-42-quattro-1996/ De plus j'ai aussi un problème de ralenti depuis peu, ma voiture cale 1 fois sur 2 en arrivant à un rond point ou un feu rouge ou par exemple en manoeuvre. Et comme je viens de lire ça un peu plus haut "Déjà que je ne trouvai pas que ça consommai beaucoup en rapport avec la puissance ! ! je viens donc d'aller l'essayer, affichage nickel, plus de trou à l'accélération, et plus ce ralenti qui faisait du yoyo ! ! En fait j'ai l'impression d'avoir une nouvelle A8 ! ! Yeeeeesss ! ! Comme quoi les cordonniers sont souvent les plus mal chaussés ! ! Honte à moi ! ! :ph34r: :evilboulet:" Mais après vérification tous mes fusibles sont à la bonne place et j'ai essayé avec et sans ce fameux fusible numéro 7 de la partie jaune des fusibles, aucune différence pour mon ralenti et mon affichage de BVA. De toute façon comme le fusible était à la bonne place... Ça aussi c'est expliqué dans ma présentation! :)
  5. Je crois que je vais essayer de changer mon calculateur par un autre. J'ai regardé sur le mien, j'ai les références Audi: 4D0 927 156 K ZF: 0 501 006 019 Bosh: 0 260 002 446 Quand je tape la référence Audi sur google je tombe sur pleins d'annonces dans lequel le numéro Audi ressemble au mien, change la dernière lettre comme un G, E, EG au lieu de mon K..... Sont-ils compatibles? Je trouve que mon problème ressemble vachement à celui de Noir Mat, voici son post: http://forums.audipassion.com/topic/99922-code-defaut-bva-5/ Mais lisant ce poste, je trouve incompréhensible que Audi n'ai pas reprogrammé mon calculateur... personne n'aurait un VagCom dans le Sud de la France? le 13, 83, 84, 05, 06, 04 ou vers Montpellier ou nimes? je peux me déplacer.! Sinon pour mon problème de calage du moteur ça le fait de plus en plus. J'arrive à un feu, ou je ralentis et le moteur cale. Capteur pmh, vanne de ralenti, j'ai aussi entendu parler de débitmètre. Et comme je n'ai aucune confiance aux garages.... C'est étrange mon sujet est dans le section Audi V8 D1! Est-il possible de le déplacer dans la section D2? Merci de vos réponses!!! Alexandre
  6. Batterie débranchée depuis hier remise en route ce matin, toujours l'afficheur tdb surligné. Je précise que tant que le moteur n'est pas en route il est normal, en passant sur PRND4321 ou en Tiptro en ayant juste le contact l'afficheur fonctionne parfaitement. J'ai aussi vérifié les calculateurs sous l'essuie-glace, tout est bien au sec! Bien propre! Sachant que j'ai eu une fuite de joint spi au niveau de la boite, et qu'elle a perdu de l'huile, ça aurait pu mettre le défaut? Maintenant tout est rentré dans l'ordre, plus aucune fuite d'huile, et boite vidangée deux fois depuis avec à chaque fois un changement de la crépine. Mais je ne pense pas puisque comme je l'ai écrit plus haut, c'est en récupérant la voiture de mon garagiste (un agent Renault qui entretient toutes nos voitures) pour le changement de la distri+du réchauffeur d'huile, la voiture était resté un mois chez lui, que l'afficheur de la BVA est devenu surligné. Ça fait bien 6 mois maintenant. Sinon comme j'ai dit plus haut la boite passe bien ses 5 rapports sans à-coup, au kick down elle rétrograde bien de 5 en 2 par exemple, et le tiptro fonctionne lui aussi parfaitement. Juste qu'elle est archi-molle, toujours en sous régime et que l'afficheur au tdb est surligné.
  7. Pour ma part, je suis monté jusqu'a 275 compteur, et le moteur n'était pas encore dans la zone rouge.... Pas le temps de monter plus haut, la ligne droite n'était pas assez longue. Mais comme je vais souvent en Italie, je suis souvent entre 230 et 250 compteur sans forcer. La mienne serait-elle débridée? à noter l'affichage de la bva surligné, voir ma présentation.... Si quelqu'un peut m'aider!
  8. Et non la boite n'est pas bloqué en 3ème, à part le fait qu'elle soit molle, elle passe bien ses 5 rapports, et rétrograde bien de plusieurs rapports au kickdown. Juste qu'elle est molle et souvent en sous régime. Exemple je suis dans une cote lancé à 80 km/h, elle est en 5ème, la voiture ralentis un peu, elle reste en 5ème ce qui fait que le moteur broute un peu puisqu'il est en sous régime. Si j'accélère un peu par-contre elle repasse la 4ème. Donc elle passe bien tout les rapports Je viens de débrancher la batterie, je verrais demain en rebranchant, mais comment se fait-il que chez audi ils n'ont rien pu faire? Et j'ai quand même payé 128 euros pour rien....
  9. Bonjour! Je vois que ça fait quelques temps que je n'ai plus publié sur le forum, l'A8 a désormais 308 000 km! la distribution a été changé il y a 10 000 km, ainsi que le réchauffeur d'huile (j'avais une fuite), des joins-spi de sortie d'arbre de transmission (j'avais une autre fuite), quasiment tout les triangles du train avant, enfin de l'entretien! Je poste ici parce-que depuis que j'ai fait changer ma distribution, j'ai un problème de boite. La voiture est restée quasiment un mois chez le garagiste qui ne recevait pas la pièce manquante pour le réchauffeur d'huile. (je ne sais pas si ça peut aider dans mon explication....) Depuis j'ai l'affichage de la BVA au tableau de bord qui est surligné, et quand je change de rapport ou que je met en tiptro ça reste comme ça. Depuis la boite est devenue paresseuse, souvent en sous régime à allure normale. À allure sportive et en tiptro pas de problème. J'ai donc fait refaire la vidange, porté la voiture chez audi qui me dit qu'ils n'arrivent pas à reprogrammer mon calculateur!!!! Pour eux il faut soit changer le calculateur (1600 euros HT) ou alors laisser comme ça. "Tant que la boite marche, de toute façon à ce kilométrage...." Donc si vous avez des idée là-dessus.... Et un autre problème récemment, la voiture cale parfois quand je suis à basse vitesse ou lorsque j'arrive à un péage ou rond point. Ou alors en décélération quand le moteur est au ralenti, le ralenti fait le yoyo..... Bougies changées il y a 1000 km et bobines+cheminées changées il y a 20 000 km. Capteur PMH? À savoir que je roule au SP 98. Photo du compteur où l'on voit l'afficheur de la BVA qui est devenu surligné.
  10. Bonjour, je cherche un pare-choc avant pour mon A8. Je me suis pris un cerf la semaine dernière, et j'ai mon pare-choc avant cassé. Je ne sais pas si je suis dans la bonne rubrique, si tel n'est pas le cas, dites-le moi, et je changerais de rubrique. Mon A8 est de fin 1996, mais si il est possible de monter un pare-choc de phase 2, pourquoi pas. (sachant que je n'ai pas les anti-brouillards dans le pare-choc, mais intégrés dans les feux, et que je n'ai pas les feux xénon) Merci de vos propositions Alexandre
  11. Merci a vous tous pour votre accueil... Merci "Spiro" pour ta réponse, je vais voir ça avec mon garage. Merci "Dingo O" Pour ta réponse au sujet de l'éclairage, je vais essayer de trouver ce type d'ampoules... D'après ce que j'ai c'est vraiment compliqué de passer au xénon, il faut des laves-phares que je n'ai pas en plus... (pour le CT), aves-Phares que j'ai sur la Safrane.... je vous met quelque photos... :-) de l'A8 aussi... (on est sur un forum Audi quand même...) :-) [/url ]
  12. Bonjour, je viens donc me présenter, par-contre je n'ai pas très bien compris s'il fallait que je me présente dans la rubrique présentation générale, ou dans la rubrique "A8 D2".. Donc voilà, je m'appelle Alexandre, 20 ans, coureur cycliste. J'habite dans le Sud, à côté d'Aix en Provence, et en Italie à 25 km de Florence. J'ai acheté mon A8 il y a 2 mois, à un garage dans le 42. La voiture avait 245 000 km lors de l'achat, elle en a aujourd'hui 257 000 (oui, je roule beaucoup...). Elle était garantie 3 mois, courroie de distribution changé à 235 000 km, je l'ai payé 4400 euros, plus révision chez Audi de 1500 euros avec vidange moteur/boite/pont, plaquettes avant, les deux caches qui manquait au pare-choc avant, le changement du mécanisme de la boite à gant qui ne se fermait plus, plus 2 ou 3 autres bricoles. J'en suis vraiment très content, c'est la première allemande dans la famille, mon père est un fan de Jaguar, j'étais donc habitué des voitures anglaises... Sinon j'ai aussi une Safrane V6 3.0 Baccara que j'ai récupéré de mon grand-père. Une très bonne voiture aussi que j'affectionne particulièrement. Voilà voilà pour la présentation... Sinon j'ai juste un problème dont je me suis rendu compte récemment (après être passé chez Audi pour la révision)... Parfois à chaud j'ai du mal à démarrer, je m'explique: Je pars de chez moi, fait 4-5 km, m'arrête pour faire le plein d'essence, et quand je veux redémarrer, le moteur hoquette, et si je n'accélère pas, il cale. Ou alors ça me l'a fait quelques fois sur l'autoroute après plusieurs heures de route.. Mais ça ne ma le fait pas tout le temps... je dirais 2-3 fois sur 10... D'ou pensez-vous que cela pourrait venir? Sinon, je trouve aussi l'éclairage assez faible.... Pour l'équipement, donc c'est une 4.2 Quattro de décembre 1996, elle a: Les sièges avant électrique avec appuie-tête électrique et support lombaire électrique Clim Auto Système audio Bose avec chargeur CD Boite Tiptronic Voilà... Après j'aimerais bien passer les jantes en 18", mettrais des jantes de S8.... Quand les pneus seront usés, pour l'instant elle à des Dunlop SP Sport 9000 à l'arrière et des Pilot Primacy à l'avant qui sont neuf... Alex Voici quelque photos... :-) [ Je mettrais bien quelques photos de la Safrane, mais je ne sais pas si vous êtes amateur de Renault ^^

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...