yetouron

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de yetouron

  • Rang
    P'tit néophyte
  • Date de naissance 14/02/1967

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    TT 8N 3.2 QUATTRO DSG
  1. Bonjour à tous, Je possède un adaptateur Bluetooth 8P0.051.440.A La version du SW est 01.00.00 pour l'adaptateur et 02.002 pour le GSM Tout fonctionnait bien mais depuis un moment l'adaptateur s'éteint et redémarre, comme un ordinateur qui reboote, toutes les minutes 1/2 environ. Et cela de façon très régulière, ce qui ne me permet plus de l'utiliser. J'utilisais un iPhone 5 quand les problèmes ont commencé et j'aì maintenant un iphone 6 mais le souci reste le même. Quelqu'un a-t-il rencontré ce problème ? Où trouver le firmware à jour, ce qui résoudrait peut être le probleme ? Merci de votre aide !
  2. Bonjour, J'ai également besoin de mettre à jour mon adaptateur SIM bluetooth. Quelqu'un avait il la solution ? Merci MANU
  3. Bonjour, J'ai acheté une TT 3.2 DSG Quattro de 2005. Elle a 76.000kms. Chez audi, ils me conseillent vivement de vidanger le système Haldex, en principe à vidanger à 60.000kms. Ils m'annoncent 125 euros de prestation, cela vous parait il raisonnable ? Là-dessus, ils me conseillent de vidanger la boîte : à votre avis, cela est-il nécessaire ? Enfin, on m'a conseillé de vidanger le système de frein et de refroidissement, mais je compte réaliser ces 2 dernières prestations plus "basiques" chez norauto par exemple...j'aimerai également avoir votre avis. Merci pour tout, Manu