Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Nykko

Utilisateur
  • Compteur de contenus

    58
  • Inscription

  • Dernière visite

À propos de Nykko

  • Rang
    Débutant
  • Date de naissance 21/09/1979

Information de profil

  • Sexe
    Homme
  • Prénom
    Nicolas
  • Localisation
    Yvelines
  • Marque et modèle
    A4 B9 Sport
  • Motorisation
    2.0 Tdi 150

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. J’ai exactement les mêmes phénomènes : batterie vide alors que le téléphone est chargé, partage de données avec compte et mot de passe. L’apparition de ceux-ci coïncide avec la mise à jour de mon iPhone. Quel modèle de téléphone as-tu, afin de savoir si ça vient du téléphone ou pas?
  2. Bonjour, je rencontre le même problème depuis le mise à jour d’iOS de mon iPhone.
  3. Entretien des 30 000 kms en LL chez Audi Chartres forfait à 299€ pour un Tdi 150.
  4. J'ai cru voir sur oscaro des kits à tarif intéressant.
  5. Cette possibilité d'incliner le rétroviseur passager dès l'enclenchement de la marche arrière est-elle une option ou va de paire avec les rétros électrique et dégivrables? L'a-t-on de base ou faut-il avoir pris une option spécifique?
  6. Nouveau bug pour ma part. Ce weekend en démarrant mon véhicule j'ai eu droit au voyant d'airbag allumé m'indiquant un dysfonctionnement, bien que je n'ai jamais eu le moindre choc à l'avant. Passage en concession aujourd'hui : après une réinitialisation du système, plus de voyant allumé. Le chef d'atelier n'a pas compris. J'en ai profité pour lui rappeler le bug que j'ai sur l'indicateur calendaire d'entretien qui ne se décrémente pas (bloqué à 729 jours!!!). Mais toujours de solution apportée. En espérant qu'il n'y en aura pas d'autre.
  7. Après passage en concession ce matin, le problème est résolu avec le rajout de feutrine au niveau de la grille du subwoofer. En espérant que ce soit pérenne.
  8. Ayant une berline, je ne sais pas te dire exactement.
  9. J'ai appelé ma concession hier qui m'a avoué avoir déjà rencontré le pb avec un autre client. Je dois y passer pour qu'ils mettent de la feutrine entre le subwoofer et la grille, si j'ai bien compris. Selon le responsable d'atelier, le problème ne semble pas être remonté comme défaut à corriger chez Audi car cela dépendrait du nombre de clients retournant en concession pour le signaler.
  10. Je confirme que le problème vient effectivement de la grille. J'ai démonté cette grille sur la plage arrière et ensuite fait quelques tests. Résultat: plus de vibration dénaturant le son. J'ai retrouvé une qualité proche de celle que j'avais dans ma B7. Je confirme aussi mon impression que l'audi sound system de la B9 est de moindre qualité que celui de la B7. Je vais passer en concession mais je ne sais pas ce qu'ils vont réussir à faire, je reste sceptique sur l'éventuelle solution. Pour le moment je n'ai pas fixé entièrement la grille et l'ai laissée légèrement inclinée, position dans laquelle elle ne vibre pas. Je trouve malgré tout cela navrant pour une voiture de la gamme premium.
  11. gmac, le passage en concession a-t-il au moins améliorer qqchose? As-tu vu ou plutôt entendu une différence après ? Saurais-tu me dire ce qu'ils ont fait? Merci d'avance.
  12. Guessinho, j'en suis à 4500 kms. C'est la raison qui me fait dire que c'est un bug.
  13. Dans l'avant le caisson semble être au niveau de la roue de secours. Dans la berline, le caisson ou plutôt le subwoofer est fixé sur la plage arrière sous une des grilles apparentes. Il est visible depuis le coffre. Mon interrogation ne concerne que la berline.
  14. Pour ma part, un bug mineur : l'indicateur calendaire pour l'entretien ne se décrémente pas et reste figé à 730 jours, alors que l'indicateur kilométrique se décrémente normalement. Sinon, j'ai également le clac à 40 km/h et l'incohérence entre l'autonomie restante et le réservoir (80 kms d'autonomie et 45 litres rajoutés)
  15. Après 4 mois d'utilisation de mon A4 B9 berline, ma plus grande déception est l'audi sound system et notamment la qualité des basses au niveau du subwoofer en plage arrière. Je fais la comparaison avec le même système que j'avais dans ma B7. J'ai vraiment un doute sur son bon fonctionnement. Je voudrais partager mon expérience avec les possesseurs de ce système et savoir si vous faites le même constat que moi. Aimant bien les basses, j'ai réglé leur niveau au 3/4 et dans la plupart du temps dès que le volume atteint 25%-30% de la puissance max (graduation effectuée à partir de l'indicateur de volume sur l'écran) la grille du subwoofer sur la plage arrière se met à vibrer/grésiller de manière à dénaturer totalement la qualité sonore. J'ai fait le test en maintenant ma main sur la grille, et là le grésillement est très atténué, voire amené à disparaître. La grille me semble pourtant bien fixée. Je voulais savoir si ceux ayant ce système audio (de série sur S-Line et Design Luxe) rencontraient le même soucis. Merci d'avance de vos retours.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...