Aller au contenu

kyron sauzé

Utilisateur
  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

À propos de kyron sauzé

  • Rang
    P'tit néophyte
  • Date de naissance 15/10/1976

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    ile de france
  • Marque et modèle
    audi A4 avant II 2.5 tdi V6 pack
  1. bonjour a tous. en ce qui me concerne j ai une version de Nov 2002. V6 2.5 tdi 155ch.en multitro. j ai actuellement environ 90000km au compteur. et je n ai aucuns soucis de boite( sauf une monté en regime a froid moteur + froid exterieur, ce que je pense etre normale). lors de ma grosse revision des 60000km, c-a-d vidange de boite...etc. j ai demandé au mecano de me donner l etat de la boite. reponse de celui-ci: RAS et qu elle ne faisait pas partie de la serie defectieuse ( comment le sait-il? j en doute...je pense plus qu il voulait me rassurer....bref). je pense par ailleur q
  2. bonsoir,Alexis2. je voulais savoir combien de km avait ton A4, car j ai exactement la meme BVA 155 ch. moi j ai environs 70000km, cel merci.
  3. kyron sauzé

    probleme autoradio

    alex 99. t as bien raison, tres difficile de trouver de bons installateurs de nos jours... surtout dans la famille des eldo/ autobacs/ feu vert/...etc. ce sont tous d anciens bouchés, boulangers, maçons.... je n ai rien contre ces gens là, mais voila quand t as pas de formations et un bon chef d atelier qui sait de quoi il parle....hé..bah...c est toi qui trinque..... @++ :coucou:
  4. kyron sauzé

    probleme autoradio

    essaye "sebastauto"..a paris...vers sebastopol c est des pro de l installation ciao ciao :coucou:
  5. kyron sauzé

    interface ALPINE

    bonsoir. j ai moi meme mis un alpine cda9854r dans la mienne. et j ai l impression qu alpine est un peu faché avec audi. <_< :bigsmile: il developpe beaucoup d accessoires pour merco, bm et pas mal de française,mais alors audi....haie...ça coince. j ai moi meme perdu l affichage sur l odb, mais pour une contrepartie pas negligeable qui est la qualité et puissance du son et aussi pouvoir mettre des mp3. essaye de les appeler. j ai moi meme deja appeler, on arrive a les avoir(pas d attente comme nos FAI :rolleyes: ) et en plus assez sympas. ils ont une agence a PARIS
  6. effectivement..aujourd'hui il existe des cordons complets types ISO pour les postes . c est fini les années 80(bricole et compagny)lol. juste a rebracher les connecturs auid dessus et a l autre bout brancher dans le nouveau poste. pas de perte de qualité voir meilleur selon poste.(moi alpine) par contre attention a la recption d antenne,c est le gros probleme chez audi . souvent mettre un ampli d antenne derriere le poset ou un T de polarisation=alim fantome pour l ampli d antenne d origine ,qui est vendu chez audi meme marque BOSCH ref:SPA1..... voili voilou :bigsmile: :
  7. kyron sauzé

    GPS ET AMPLI

    salut buz595. regarde sur le poste "antenne A4 année 2004 / mauvaise reception antenne" sur la page 2 il y a le detail du schema d un poste grundig qui equipe principalement nos audi et WV. moi j avais un poste cassette avec le GPS deporté sur odp, donc le meme cablage que le tiens. je crois que le fil qui va sur ton poste serait Connexion I à fiche multiple I, 20 raccords 1 - Line out, côté arrière gauche 2 - Line out, côté arrière droit 3 - Masse BF 4 - Line out, côté avant gauche 5 - Line out, côté avant droit 6 - Plus (+) commuté (haut-parleur actif) c
  8. bonsoir. a la base c est un poste "chorus"cassette + chargeur. decidement..personne ne sait?!!!!!! chui desesperé..... meme pas une idée? ciao ciao.
  9. kyron sauzé

    probleme autoradio

    salut. moi j ai fais mettre aussi un nouveau poste(alpine cda9854r)dans mon auto. mais certainement pas chez ces bouches d eldorauto=autobacs maintenant, mais chez un petit magasin de tuning. mais lui a la difference des bouchés, il a mis la connectique ISO + ampli d antenne derriere le poste , qui veux dire que tu n as qu a rebrancher l ensemble de tes connecteurs dorigines dessus, du coup tu garde une tres bonne qualité audio voir meilleur si ton poste est plus puissant. mais cela est tres important si tu veux un jour revendre ton auto et remettre le poste d origine. je pense qu
  10. kyron sauzé

    antenne A4 2004

    bonsoir. ça y est!!!!!!!!! ça remarche!!!!! :bigthumbup: juste besoin de mettre un ampli d antenne. tout les radios fonctionnent nickel :bigsmile: , sauf evidemment "FG"(region parisienne) qui gresille un peu comme d'hab....qu ils changent d emetteur... lol conclusion: si j ai bien compris mon ampli d antenne ce faisait par le biais du poste(chorus). voili voilou.encore merci a toutes les personnes qui ont essayé de m aider et conseiller.(TOTO /1000GX /TOM /LOLO4MOTION ...etc ) lolo4motion, j espere que tu as pu regler aussi ton affaire de recept FM,n hesite pas si a faire un MP
  11. bonjour. je vois que beaucoup de personnes ont le se post, mais qu apparement ,tout le monde colle.... merci quand meme. je crois bien qu il n y ai aucunes solutions pour recuperer l info du gps. :coucou:
  12. kyron sauzé

    antenne A4 2004

    bonsoir. merci a toi Tom :bigthumbup: , pour ce schema qui m a permis d y voir bcp plus clair!!!!!! ma connectique a l arriere du poste d origine"chorus"(cassette+ chargeur 6 cd) est exactement la meme sauf evidement sur le point le plus important...devinés?!!!!bah..ouai,j ai pas ce le fil qui vient sur le connecteur pour etre alimenté en 12V. Connexion III (8 raccords) 1 - Gala (signal de vitesse) 2 - Commutation en mode Mute BF (téléphone) 3 - Diagnostic K 4 - Borne 86s - raccord de mise en/hors circuit de l'autoradio pilotée par la clé de contact (contact S) 5
  13. salut. en ce qui concerne ton probleme de poste...là je seche..surement un probleme de contact vu les perturbations sur les balances. par contre le tel dans l accoudoir. j avais juste le system qui maintien et eject le tel (super dangereux d ailleur!!!)et je l ai viré mais attention a faire proprement avec une petite pince etau car les vis sont collées au frein filet bleu et vu qu il n y pas de place pour passer un tournevis meme un petit a boule, l empreinte des vis cruciforme s abimes. cela permet surtout de gagner un emplacement, vu qu il n y en a pas bcp. j espere t avoir u
  14. bonsoir. bien...apres verification, je n ai aucuns petits fil noir a coté du cable d antenne,ce qui devrait traduir pas d alim en parallèle, mais plutot une alim integrée dans le poste. qui implique que je doive aussi mettre un ampli au cul du nouveau poste... je croise les doigts et espere recuperer une bonne reception FM. sur le post que j avais citer dans la 1ere reponse, il y aurait apparement plusieur qualité d ampli dont une marque qui a l air d etre meilleur que les autres,je vais regarder et voir ça pour le commander. a suivre.
  15. kyron sauzé

    antenne A4 2004

    bonsoir. j ai mis un alpine dans mon A4 et j ai le meme probleme que vous c-a-d pas de radio....snif....j ai essayé de voir si il y avait le fameux cable d ampli.mais je ne le trouve nul par meme pas a coté du cable d antenne. j ai pris une photo du schema sur le poste d origine mais je ne trouve pas ou pourrait etre raccordé le cable d ampli si il y en a un car de ce que j ai pu lire , il y a deux ecoles. lol ceux dont l ampli est integré au poste et il suffit de mettre un ampli au cul du nouveau poste. et ceux dont il y a un ampli caché dans l auto et là il faut l aimenter en 12V.
×
×
  • Créer...