Avant 115 pack

Utilisateur
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de Avant 115 pack

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    Avant 116 ambition luxe 2006
  1. Je te remercie beaucoup Pio, je te promet que j'avais essayé de retrouver ce sujet pendant 3 soirées, avec les yeux qui brulaient ! :jap: :jap: :jap: Je vais essayé de me lancer, bien que malgré les photos du topic je ne sais ou il a placer ses soudures, et pour l'ampoule et pour l'entrée ligne ( pour le mp3. Il faudrait peut etre que je lui demande. Ou toi meme a tu effectué l'opération ? :bien:
  2. Ca y'est je craque :furious: Je ne retrouve plus un topic ou il ,'y avait une reparation de fortune sur le concert 1. Il y'était expliqué comment greffé une ampoule a l'interieur du poste, pour 'il soit a temperature, instantanement, sur les poste a problème de puce defectueuse. Merci de m'aider a retrouver ce topic. :coucou:
  3. par contre le voyant ne s'est pas éteint tant que la voiture était sur le pont, meme en faisant tourné les roues, en 3eme. Il ne s'est enfin eteint quand j'ai descendu la voiture du pont, avec un grand soulagement. :rolleyes: :coucou:
  4. Voilà donc la fin de l'histoire. Je suis aller chez audi, ils ont reinitialisé le voyant, gratuitement, je suis reparti, et le voyant s'est rallumé. Je sui donc retourné aux garage, ou on avez fait les travaux, on a remis la vooiture sur le pont, redémontage du capteur abs et là...toute la face de contact du cpteur était tartinée de graisse. On a nettoyé remis le capteur. Par contre le voyant ne s'est p
  5. merci pour ton aide. Sinon pour le poste. J'en ai beaucoup appris sur ce site, depuis ma première question. En fait certains poste Audi concert 1 ont un defaut connu, lié a un composant interne. qui se degrade au bout de 2, 3 ans et perturbent les fonctions.
  6. Merci pour vos reponse. POur l'instant je n'ai pas chercher a resoudre le problème. Je vous tiendrez au courant. Y'a t'il quelqu"uns dans les environs de Marseille qui aurait vag com, pour reinitialisé cette alerte. Merci. :coucou:
  7. Bonjour, j'ai moi aussi un probleme de voyant abs ( a4 b5 tdi 115 avant de 2001 ). Est il possible que le voyant abs s'allume apres avoir debranché puis rebranché un des capteurs (en l'occurence le capteur avant droit, pour sortir le demi train ) ? Faut il brancher le vag com pour oter ce voyant ? Merci a tous :rolleyes:
  8. Allo les amis , j'ai bes:rolleyes:in de vous !
  9. Mon message lu 14 fois... Personne de daigne donner une once de réponse ??? :( Celà fait quelques jours que je suis inscrit, et j'ai moi meme déja donné quelques infos , des que j'ai pu le faire. Allez un ptit effort. Fab. :a3:
  10. Salut, pour repondre a ta question, GGDN a recu sa commande en cinq jours ( voir plus haut ), il me l'a confirmer par mssage perso. Moi j'ai passé commande hier soir. Pour l'anecdote, je me suis trompé en enregistrant mon adresse mail sur le site. J'ai donc fait appeler ma femme , qui parle anglais couramment, aujourd'hui aux usa pour signaler cette erreur. La communication s'est passé sans problème. ( Il n'avait pas encore traiter ma commande .) en ce qui concerne ton choix de notice je ne peux pas t'aider, je ne suis encore équipé d'aucun système de navigation , et n'y connait rien. J'en suis a peine a me battre avec mon audi concert 1, qui débloque complétement, :furious: , et de savoir ce que je vais faire de ce radio téléphone audi, d'accoudoir, qui ne me sert a rien. Je dis tout celà aux cas ou un lecteur de ce post, aurait des idées sur ces questions. Fabrice.
  11. Salut a tous, il est 23h36. Le site fonctionne. Je suis en train de passer commande pour mon A4. Manuel d'utilisateur, manuel audi concert et carnet d'entretien. Alea jacta est ! Je vous tiendrais au courant de la bonne reception. Fabrice.
  12. Avant 115 pack

    autoradio concert

    boujour, as tu eu une réponse a ta question ? ( hors forum bien sur ! ) Merci celà m'interesse aussi. Fabrice.
  13. Salut a tous, je n'arrive pas ce matin a me connecter au site ddsltd; y'a t-il d'autres personne dans le meme cas que moi. Merci. Fabrice.
  14. Bonjour tous le monde, je suis nouveau. Je viens d'acquerir une A4 avant 115 pack de fevrier 2001. ( c'est une deuxiéme main, la 1ère était allemande ) Une des premières aide que je solicite est pour la resolution du problème suivant : Mon Audi concert ne marche pas le matin !!! Si je pars bosser le matin lorsque je met la voiture en route, le poste ne marche pas. J'ai beau allumer, éteindre, rien y fait. Simplement l'ecran allumé sans rien d'autre. Si je reprends la voiture, quelques heures plus tard, la radio se remet a fonctionner. 2eme probleme, la balance aussi fait des caprices. Parfois il n'ya que le coté conducteur qui fonctionne. D'autre part, ce vehicule est équipé d'un téléphone dans l'acoudoir ( il n'ya que le sigle audi dessus ). Que puis en faire ? A t'il une valeur a la revente ? :jap: :jap: Je n'ai encore rien démonté, J'attends votre aide. ( j'ai déja regardé quelques page du forum, en n'y ai rien trouver pour l'instant ). Merci. fabrice. PS : peut on me dire de quel modèle d'audi s'agit il b4, b5 ? ( je vois cette nomenclature dans le forum et je n'y connais rien )