Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

kevinio

Utilisateur
  • Compteur de contenus

    66
  • Inscription

  • Dernière visite

À propos de kevinio

  • Rang
    Débutant
  • Date de naissance 12/12/1978

Information de profil

  • Sexe
    Homme
  • Localisation
    59
  • Marque et modèle
    Audi TT Mk2 V6
  1. Bonjour, je serais aussi interessé, peux tu m'aider ? Merci
  2. Bonjour à tous, est ce que quelqu'un aurait le firmware 220SDS pour RNSE 193, dans le menu caché j'ai SDS mais dans le menu du RNSE je ne l'ai pas, donc pas de commande vocale, j'ai vu sur le site qu'il existait un firm 220SDS. J'ai actuellement le firm 220 est ce qu'il y a un risque si je le change ? Merci d'avance pour votre aide
  3. Bonjour à tous, propriétaire depuis peu d'une Audi tt Mk2, l'ancien propriétaire avait changé l'autoradio BNS5 pour un RNSE, suite à ce changement il a perdu les fonctions téléphone bluetooth. Quand je fais une recherche pour connecter mon tel il finit par me dire pas de téléphone connecté. Quand j'appuie sur le bouton sur le volant j'ai speak qui s'affiche et la dame ne me comprends pas, comment ?? comment ?? Si je dis aide là elle me propose les fonctions code pin .... Je suis équipé du volant multi fonctions, boite auto, du bose, du chargeur CD dans la boite à gant et du support téléphone dans l'accoudoir. RNSE 193 DX Logiciel:0220 Matériel: H99 Carte: 8P0919884_CB_EU2 Adresse16 Volant Pièce:8P0953 549 F Codage: 001411 Adresse 37 Navigation Pièce: 8J0 035 193D Codage: 0619757 1 Code défaut trouvé: ​02005 - Broche de codage 004 - Aucun(e) signal / communication Capture: Etat du défaut: 01100100 Priorité du défaut: 5 Adresse 77 Téléphone Pièce: [email protected] Codage: 0011433 D'après vous est ce que le problème peut être le codage ? Merci d'avance pour votre aide.
  4. Bonjour, comment avez-vous reglé le porblème de démarrage sur le cabriolet et

    qu'elle pièce vous avez remplacer?

    merci de me répondre

    cordialement

    ajgds

  5. moi j'ai ça aussi amplifié et antenne alimenté... Sans rien demonter ni couper. ça coute 80€
  6. Bonjour a tous, Savez vous qu'il existe un petit boitier pour que les HP arr + l'antenne amplifié fonctionne quand on remplace le poste d'origine audi? Si vous voulez + d'infos je suis a votre disposition @+
  7. Salut à tous, j'avais lemême probleme que vous, j'ai donc changé l'autoradio, j'ai du acheter chez Audi 2 petits morceaux de plastique car l'autoradio n'a pas la même dimention. J'ai donc branché les prises Iso sur mon autoradio mais je n'ai plus de son sur les H parleurs arriere, on m'a dit que c'etait à cause du systeme boss, est ceque quelqu'un a eu ce probleme ? Comment resoudre le probleme ? Merci pour votre aide. A +
  8. Salut à tous, personne n'a une idée comment changer le reniflard d'huile sur une A6 2,5 TDI ? Pour les Modos, ça fais un an que j'ai 20 % d'avertissement pour avoir ouvert 2 messages ça fait long. A +
  9. Audi A6 V6 2,5l TDI de 2000 Salut à tous, j'ai remarqué que quand j'ouvre le bouchon de remplissage d'huile il y a de la pression (ça fait pchit) est ce que c'est normal ? On m'a parlé d'un reniflard d'huile à changer, est ce que quelqu'un peut me renseigner où se trouve t'il ?Comment le changer ? Merci A +
  10. Salut, ça fait plus d'un an que j'ai exactement le même problème que toi sur une Audi Cabrio moteur NG, à froid elle démarre au 1/4 de tour mais si je l'arrête je dois attendre entre 10 et 15 minutes pour redémarrer, j'ai changé comme toi le faisceau d'allumage, la batterie(de diesel), le démarreur grillé à force d'insister et je n'ai toujours pas trouvé le problème. Sur la mienne aussi dans une descente je sais redemarrer. J'ai remarqué qu'en mettant une seringue d'essence sur le plateau elle redemarre plus facilement. Si tu as du nouveau tiens nous au courant. Merci A +
  11. Salut et désolé de ne pas avoir pu te repondre avant et oui comme tu dis bravo et merci à Ly le PetitMec pour son aide et sa patience, pour l'instant n'etant pas chez moi et vu le froid je n'ai pas eu le temps de regarder pour mon probleme, dés que j'ai des nouvelles je vous tiens au courant. Je vous souhaite une Bonne Année et A +
  12. Salut, pour moi Audi Cabrio 2,3L 12L/100 de moyenne sans trop pousser les rapports. A+
  13. Salut, j'ai eu le nouveau relais et aucune amelioration, elle refuse de redemarrer. Le mecanitien Audi m'a parlé du regulateur de contre pression, en dessous de la voiture entre la pompe à essence et le filtre, qu'est ce que tu en penses ? A +
  14. Le relais etait sur une Golf 2, elle ressemblée à une GTI mais je ne suis pas sure, il n'y avait plus de moteur dedans. A +

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...