Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

giuseppe497

Utilisateur
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

À propos de giuseppe497

  • Rang
    P'tit néophyte
  • Date de naissance 12/11/1964

Information de profil

  • Sexe
    Homme
  • Prénom
    Giuseppe
  • Localisation
    liege(Belgique)
  • Marque et modèle
    Octavia 1.2TSI
  • Motorisation
    1.2 tsi 105 cv
  1. Bonsoir, oui Jai résolue mon problème Jai acheter un autre câble vag sur internet, mais avec la clé de registration activer et maintenant j’arrive à me connecter a mon calculateur il me reste à faire le réglage de ma pompe injection en dynamique :ripeer:
  2. ciao moi jai le meme probleme que toi cable de ebay j'arrive a me connecter a l'abs le reste rien meme message que toi et pourtant il y a quelque annee un mecanicien de chez audi avais regle ma pompe en dynamique avec son pc,je vais voir quoi faire ciao giuseppe
  3. bonjour et merci pour la reponce,oui la voiture demare tres bien et meme le matin avec ce froid,je vais voir de trouver quelqun qui a le VAGcom ou si non je le ferais chez un dieselliste, mais je vien de trouver sur un programme autodata de 2004 le calage de la pompe injection moteur aat et de 0,25° +/- 0,02 ?? avec comparateur je vais demender a mon copain qui en n'a un et je vais essaier voila merci ciao giuseppe
  4. bonjour, suite au remontage de ma culasse et nouvelle distribution etc....,je voudrais refaire un reglage de ma pompe injection au comparateur cars je lais regle +/- avec un trait mais elle nais pas a 100% si quelqun a les valeur sais un moteur 2.5tdi de 115cv DE 1994 audi 100 moteur AAT voila encore merci a tous ciao giuseppe
  5. Bonjour, suite au desserrage de la poulie damper sur mon Audi 100 2.5 tdi de 115CV de 1994 (27800KM), :mur: Jai plier 2 soupape et un poussoir hydraulique abime, :meanie: il me faudrait quelque renseignement pour le remontage, couple pour le serrage de la culasse, arbre a came, et les 2 poulies, vis poulie vilebrequin et injecteur cars je ne trouve rien sur le net merci a vous tous Giuseppe :nixweiss:
  6. :blink: Merci Jai bien deux fiches sur met silentblocs et merci pour l’info car je ne le savais pas, alors le relais 337 sert à bloquer les silentblocs merci ciao Giuseppe :coucou: :rolleyes: :exclamation:
  7. Ciao non je n'ais pas suivi les fils, juste pour voir a quoi il servait et s'il n’était pas lier a mon problème de préchauffage de bougie, comme Jai un peu le tend je vais aller chez Audi pour un diagnostique et voir s'il n'y apas de défaut merci beaucoup ciao Giuseppe :rolleyes: :blink:
  8. merci pour ta reponce,mais je pence que sais pas le calage de pompe,car l'annee passer jais change la courroie de pompe moi même mais le calage naitrais pas a 100% le moteur démarre difficilement et fumet, mais le témoin de préchauffage s'allumai bien, puis Jai fais faire un calage de pompe chez un pro diesel et tout étais ok, même maintenant une fois démarre le moteur tourne bien ,mais Jai trouver un relais droite cote passage n:4A0907413 N 337 ET JE NE TROUVE PAS A QUOI IL SERT VOILA ET MERCI BEAUCOUP GIUSEPPE
  9. Bonjours Jai une Audi 100 2,5 tdi de 1994 et depuis quelque jours le témoin de préchauffage des bougies ne s'allume plus? Sauf quand il fait froid la il fonctions bien? Jai démonte et contrôler les bougies elle sons ok, le relais 202 ok, le moteur démarre mieux quand le témoin s'allume t° inferieur a 5°+/-, mais a t° normale je dois donne quelque cou de démarreur pour démarre le moteur, merci de votre aide pour ce problème ciao Giuseppe
  10. :malelovies: bonsoir alors la merci beaucoup pour l'infos cars tu ma ecnomise de chercher derriere le TDB comme ça cet a cote de la baterie je vais voir ça comme je suis en conge ciao et merci Giuseppe :coucou:
  11. merci a vous tous pour les reponses,le contacteur de neimann je lais changer il y a un peu plus d'un ans,pour le reste je vais voir derriere le TDB ou le verrouillage centralisé de la porte?? mais quand j'ouvre la voiture cote passager ou du coffre arriere avec la cle sais le meme probleme alors je vais voir si je peu trouver le relais ???? merci ciao giuseppe :blink:
  12. :coucou: bonjour a vous tous jai une audi 100 2.5 TDI de 1994 et je voudrais savoir ou ce trouve le relais de l'eclairage hatitacle ou plafonnier cars parfois elle ne s'allume pas ou des fois reste allumer pendent plusieur minute apret la mise en contact merci ciao giuseppe

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...