Aller au contenu

mona4

Utilisateur
  • Compteur de contenus

    54
  • Inscription

  • Dernière visite

À propos de mona4

  • Date de naissance 08/08/1976

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Localisation
    78
  • Marque et modèle
    A4 avant 1,9 TDi 130ch, BV6 pack+ fin 2004

Visiteurs récents du profil

421 visualisations du profil
  1. Bonsoir Fabrice, Bienvenue sur le forum et félicitation pour ta nouvelle acquisition. Comme tu as pu le constaté chacun y vas de son expérience et de ses connaissances pour nous aider au mieux pour comprendre et résoudre les problèmes que l'on peut rencontré. Content que ce topic puisse te rendre service. A l'occasion met nous quelques photos si ce n'est pas déjà fait. ;)
  2. Bienvenue Tamara, :coucou: Ta voiture est :bigthumbup: ! et j'adore l'intérieur vanille. Dommage pour les photos un peu petites. Le pack + c'est royal ... Longue vie à ton auto... ;)
  3. mona4

    DM Performance ?

    Oui très Pro et très bien équipés :bigthumbup: . Travail propre et bien fait. Ils expliquent vraiment tout ce qu'ils font. En plus c'est l'occasion de voir de magnifique voiture de course en tout genre. A+...
  4. Salut Steph, Merci et je suis tout a fait d'accord avec toi. Quand on y connait rien comme moi, on écoute les conseils des confirmés du forum et ensuite reste a prendre la bonne décision. Même si il est vraie que j'ai eu soudainement :( une grande inquiétude et que le doute s'est installé. Pour cause, et comme tu l'avais si bien soulevé, pas de passage au banc = pas sûr du résultat finale. Alors que maintenant j'ai l'esprit tranquille et je ne peux que remercier tout ceux qui ont réagit et qui m'ont permis de bien faire les choses. ;)
  5. Bonsoir Simonps33, :coucou: Très belle auto, elle a l'air en super état intérieur comme extérieur. Longue vie a ta belle et bienvenue parmi nous. ;)
  6. mona4

    DM Performance ?

    Bonjour xxl, Voilà ! c'est fait. je rentre de chez DM et je suis assez satisfait du résultat. Ils ont fait 3 test au banc de puissance et voici le résultat pour ma titine reprogrammée à 130 ch à 165 ch ==> résultat DM = 169 ch sur le banc freiné "SuperFlox WinDyn V2.8". 310 Nm à 395 Nm ==> résultat DM = 384,7 Nm " " " " " " " " " " ". voici la courbe ...
  7. mona4

    DM Performance ?

    Bonjour, Je vais chez DM à 13h je vous dirais quoi. Juste un passage au banc pour avoir une comparaison avec le graphe déjà établi de ma reprogrammation par ODB qui me donne 165 ch et 395 Nm pour 130 ch et 310 Nm d'origine. J'espère ne pas être trop déçue. A ;)
  8. mona4

    DM Performance ?

    Bonjour xxl, J'ai fait faire une reprog chez ZIPTUNING dans les yvelines ils sont très bien car ils assure un super service après vente jusqu'au remboursement intégrale de ta prépa si t'es pas satisfait après un mois et demi d'essai avec remise du programme d'origine sans supplément. Mais un conseil passe ta voiture au banc de puissance chez DM avant de faire la reprog ils ont l'air d'être bien équipé pour ça. Si tu veux dès mardi soir je te confirmerais car je vais chez eux pour savoir si la reprog de chez ZIP correspond bien à ce qu'ils m'ont mis. Mais si tu peux effectivement aller chez Youri alors n'hésite pas vu tout le bien qui est dit sur lui et son travail. L'avantage chez lui c'est qu'il passe ta titine sur le banc de puissance avant et après la reprog. ici Voici ce que fera ZIP sur ton bolide sur le lien ci-dessus. A+... ;)
  9. bonjour Liero, Merci de ta réponse alors il est fort possible que la maison Audi ont supprimé ce cache sur les séries sorties en 2004 mais pour quelle raison ? Curieux non ! :blink:
  10. Re, Je fais les questions et les réponses tout seul car en cherchant un peu j'ai trouvé un Topic de 2006 qui parle de se fameux cache batterie. Ils disent apparemment que les A4 B6 le cache a été supprimé en fin de B6. Pour des raisons ignorées. Je vais de suite en commander un pour 15 euros. A+...
  11. Bonjour, Oui c'est exacte Chris51, les troues d'évacuation d'eau se trouvent sous la batterie qu'il faut obligatoirement enlever pour y accéder. Ces derniers étant bouchés le niveau de l'eau est monté légèrement de quoi entrer dans la boîte d'étanchéité du calculateur qui était fendue légèrement et l'étanchéité du couvercle inexistante. L'eau à même coulé le long du faisceau qui mène à la boîte à fusible. Heureusement que je suis allez chez audi assez rapidement car je pense avoir évité l'oxydation du calculateur et autres circuits électriques. De plus qu'en j'ai emmené ma voiture j'ai bien précisé sur le fait que j'ai utilisé le Karcher avec insistance au niveau de la calandre avant, pensant que j'avais abimé une sonde ou autre chose de ce genre du radiateur. Ils ont fait le tour le ma titine et on trouvé la panne. Pas de pièce de changer, ils ont tout démonté, seché, puis remonté. "3 heures de main d'oeuvre" quand-même. :blink: Par contre, j'ai demandé au mécano si je pouvais mette le cache de protection de pluie qu'il y a sous le capot et qui recouvre la batterie ainsi que le calculateur afin d'éviter les projections d'eau et il m'a dis que pour ma titine il n'y en avait plus besoin sur ce model. A4 B6 Avant de Novembre 2004. Qu'en pensez-vous ? J'espère avoir répondu à vos question et je vous remercie encore pour votre aide. :malelovies: :bigthumbup: :coucou: ;)
  12. mona4

    Ca broutte a 3.000 Trs

    Bonsoir Cox, :coucou: Je ne suis pas expert, mais suite aux différents topic que j'ai pu lire ces derniers temps. Tu devrais essayer un bon décrassage en poussant un peu les rapports. C'est peut -être en rapport avec le turbo ou quelque chose en rapport qui peut éventuellement s'encrasser et rester grippé. Attention aux radars :hot: Il parait que ça arrive quand on fait que de la ville avec beaucoup d'embouteillage comme Paris et sa région. J'espère que tu va rapidement trouver d'ou vient le problème. A +...
  13. Bonsoir Killdam, :coucou: Merci pour ton site, ça tombe bien je cherchais justement à acheter des barres de toit mais un peu cher chez audi. :bigthumbup:
  14. :hot: CA Y EST !!!!!!!!!!!!!!!! :hot: Audi vient de ma passer un coup de fil. Et ils ont trouvé la raison de ce problème qui je le rappel : "Mon témoin d'ESP s'allume et celui de préchauffe clignote en même temps et il n'y avait plus d'accélération. Plus de régime moteur, celui-ci restait bloqué à 1200 Tr/mn. Steph tu as bien sentie le problème car il vient bien du lavage. :bien: EXPLICATION : A chaque lavage de la voiture des saletés comme les feuilles d'arbre et autres de ce genres se glissent sous le capot moteur du côté du par-brise et ont obstruée les trous d'évacuations d'eau. De plus mon boîtier électronique présentait une légère fissure et l'étanchéité n'était plus bonne :furious: . L'eau a stagné et elle s'est infiltrée jusque dans la boîte à fusible :colere: . Donc de l'humidité présente dans les circuits électriques sans pour autant les griller. :exclamation: Alors ils ont Tout démonté, Tout séché et refait l'étanchéité de la boîte. Ils m'ont dis que le problème venait de la et que la principale cause était l'humidité. :eldiablo::furious: Pour éviter ce genre de problème il faut de temps en temps enlever les feuilles qui se glissent sous le capot et vérifier que les trous d'évacuation d'eau ne soient pas obstrués. C'EST FOU NON !!! J'espère que ce cette réponse parmi tant d'autres à ce genre de problème pourra servir. Je ne vous remercierais jamais assez pour votre aide à tous et merci encore Steph pour ton invitation.
×
×
  • Créer...