Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

audifever

Utilisateur
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de audifever

  • Rang
    P'tit néophyte
  • Date de naissance 11/09/1970

Information de profil

  • Sexe
    Homme
  • Localisation
    70
  • Marque et modèle
    a4 avant 1.9 tdi s line multitronic

Visiteurs récents du profil

192 visualisations du profil
  1. bonjour a tous, j'ai acheter une a4 b6 de 05.2004 et elle etait equiper d'un attelage rapide d'origine. J'ai voulu monter l'attelage et il ne voulait pas rentrer completement. J'ai alors pris un cri et il est bien rentrer mais maintenant il est bloquer. En fait j'ai l'impression que la serrure est usée et ne deverouille plus completement l'attelage. Ce probleme est 'il deja arriver a quelqu'un? Je peux mettre des photos de l'attelage Lorsque l'on verrouille l'attelage avec la cle, je ne peux plus la retirer. Je peux seulement enlever la cle lorsqu'elle est sur la position verte? Est ce normal? Quelqu'un a t il deja demonter la serrure de verrouillage? Merci de vos reponses car je suis bien embete. menbre N°53
  2. bonjour a tous, je suis a la recherche d'un livre technique pour mon a4 b6 de 2004. Quelqu'un sait si il existe en francais ? J'en ai trouver en allemand mais deja en francais c'est compliquer alors en allemand...... Quelqu'un sait si il existe un bouquin en concession? Peut on avoir une copie? Merci de vos reponses. menbre N°53
  3. salut a toi, j'ai la meme monture que toi, 235.45.17 et l'ancien proprio a mis du good year eagle f1 asymetric. Ils ont une bonne tenue de route et ils ont une usure régulière. L'ancien proprietaire a fait 25000 km avec (sur la facture) et je pense que dans 10000 ils sont bons a changer. Mais bon je roule doucement aussi. Ce qui fera 40000 km (c'est pas mal je trouve) Il les a payer 125 euros piece chez allo pneu.com. Ils lui ont livrer. Voila si ca peut te rendre service. menbre N°53
  4. alors je me répond j'ai bien trouver une fuite mais vraiment toute petite et sa venait de la pompe a eau. Donc direction la concession pour la distri et la pompe a eau voila voila menbre N°53
  5. Salut alex et merci de ta réponse, C'est vrai que cet édifiant ces écarts de prix entre les garages. Pourtant les concessions ne sont-elles pas tenues à pratiquer les mêmes tarifs? Pour celle de Vesoul, j'ai été décu quant au rapport de la prestation par rapport au prix. Je roulais a l'époque en golf. Je vais depuis a celle de Froideconche. Je suis très bien reçu et les compétences du personnel sont très élevées. Le seul soucis est que c'est un petit établissement. Quatres mécanos, un magasinier une secretaire et un vendeur. Dès qu'il s'agit de prendre rendez vous c'est assez long. Ce qui est embetant lorsqu'on est presser ou en panne. Voila pourquoi je souhaitais avoir l'avis de clients qui se rendent dans d'autres établissements. Je suis embeter pour le moment avec mon véhicule qui consomme du liquide de refroidissement. J'ai téléphoner à Froideconche pas de place avant 15 jours et je remet environ 1 litre de g12 tous les 800 km. Vu que je roule beaucoup c'est pénible d'attendre et de ne pas savoir. menbre N°53
  6. bonjour a tous, je suis domicilié du coté de Lure (70) et je cherche une concession serieuse pour la distribution de mon a4. J'ai entendu parler un peu négativement de celle de vesoul. Si quelqu'un a déja été dans d'autres concessions pouvez vous me donner vos avis. Merci menbre N°53
  7. je crois que je vais abandonner le projet Merci de vos conseils menbre N°53
  8. aujourd'hui j'ai passé au peigne fin le moteur, demontage des caches, pas de fuite apparentes. Deja quasiment sur avec le carton, mais cette fois sur a 100%. Niveau refait ce soir a froid toujours au mini. Maintenant comment fonctionne le refroidissement: bonne question. Ce qui m'inquiete c'est ce liquide il doit bien aller quelque part. Est ce n'est pas normal qu'il soit toujours au mini. La voiture a 107000 km est la distri est a faire dans 13000. Je me demande si ca ne peut pas venir de la pompe a eau. J'ai regarder aussi la jauge a huile il n'y a pas de trace de liquide de refroidissement.
  9. bonjour a tous, je souaiterai faire une reprogrammation sur mon tdi 130 multironic, cependant j'hesite, je me demande si tous les preparateurs ont les memes compétences, s'agit-il de programmes developpés pas audi, quel est la fiabilité pour le moteur et les autres organes comme la boite.... bref je me pose plein de questions On me propose des reprog de 500 a 900 euros et de 30cv à 45cv? que faire merci pour vos réponses menbre N°53
  10. niveau toujours au mini. il ne descend pas en dessous du mini et pas d'alerte sur l'ordi de bord. menbre N°53
  11. :coucou: xeul, j'ai mis un carton hier soir et pas de fuite ce matin. Voila voila menbre N°53
  12. :bigthumbup: je met le carton demain soir et je te tiens au courant. La voiture ne dort pas au garage mais ca change rien? :coucou: menbre N°53
  13. :coucou: salut xeul, je suis bien d'accord avec toi mais a froid j'ai remis du liquide jusqu'au maxi et apres avoir fait 80 km (aller retour boulot) je refait le niveau a froid il est redescendu au mini et l'ordi de bord ne me dit rien ( pas d'alerte de niveau mini) Voila je ne sais pas ce qui se passe. menbre N°53
  14. bonjour a tous, C'est tout nouveau pour moi de rouler en audi, et ce n'est que du bonheur, mais j'avais une question. La première est que lorsque j'ouvre le capot a chaud le liquide de refroidissement est au mini, l'ordi de bord ne m'indique pas d'anomalie. J'attends, je laisse refroidir et il remonte sensiblement. Je fais le complement jusqu'au maxi et le lendemain rebelote, il est en dessous du niveau maxi ( apres avoir rouler mais niveau fait a froid). J'aimerais savoir si tout est normal? Hier j'ai rouler un peu fort avec la voiture est lorsque je suis sorti ca sentait le chaud mais pas les plaquettes, ca sentait le brulé? pas de fumé. que se passe t-il? (rouler fort, je ne l'ai pas pousser au rupteur bien sur mais j'ai rouler sportivement) c'est une boite multitronic et l'audi est de 2004. Si vous pouver m'aider ca serait bien sympathique. cordialement fred menbre N°53
  15. :coucou: en fait laurent32, j'ai ete sur le site de audi france (il y a leur numero 0800 ....) je les ai appelé je leur ai donné les références de la voiture, je leur ai demandé s'il s'agissait d'un embrayage a 6 ou 7 disques. Ils m'ont dis qu'il me rappeleraient. Deux jours après le tel sonne, audi, il s'agit d'un embrayage a 7 disques donc ouf rassuré. Je te conseille de faire pareil et de bien leur demandé pour l'embrayage. Car a priori si j'ai biin lu ce long topic il semblerait que ce soit cette histoire de 6 ou 7 disques qui soient la cause du probleme pour les boites multitronic. En revenche beaucoup de 6 cylindres sont concernés par ce probleme. Moi j'ai un tout petit 1.9l tdi 130 donc je sais pas si on peut se fier uniquement sur les dates de sorties des véhicules. Le mieux est de les contacter je pense voila :coucou: menbre N°53

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...