Aller au contenu

lours8

Utilisateur
  • Compteur de contenus

    170
  • Inscription

  • Dernière visite

À propos de lours8

  • Rang
    Forumiste junior
  • Date de naissance 25/11/1978

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    EST
  • Marque et modèle
    A4 TDI 3.0

Visiteurs récents du profil

367 visualisations du profil
  1. Tu passes ta main sous le parchoc et tu tires sur le capteur .
  2. Ok , il y a quoi qui la tien ? 2 vis ? Faut 4 clés d'extraction pour sortir le rnse ? Merci !
  3. Est ce que quelqu'un pourrait me dire , comment démonter le bloc clim sur une A4 b7 ? Precision , j'ai le rns-e. J'ai bien fais une recherche mais pas de photo , et pas d'explication :( Merci d'avance !
  4. c'est deja le bon vendeur :roi: , en revanche il faudrait la reference exacte , moi c'est pas celle la , la fiche etait penchee , soit tu en demonte un (sur le cote) soit tu vas chez audi , si ils te lachent la reference .
  5. Cherche le vendeur darius-kaiser il a 100% en évaluation , j'ai commandé chez suite au conseil d'un forumer , très rapide en livraison et produit nickel ! Faut faire une recherche sur eBay de sous pdc sensor a4 , tu vas le trouver . Pour le montage ça dépend du capteur hs , si c'est un du milieu démontage obligatoire , si un des côtés pas forcément besoin .
  6. Pour les capteurs faut démonter le parechoc , à part si c'est un des extrémités , je viens de le faire c'est quand même assez long . Vraiment chouette ton A4 ,( c'est moi qui t'avais envoyé un mp sur le forum xela pour ta reprog )
  7. Merci j'avais jamais trop fait attention !
  8. Je regardais les annonces du bon coin , j'ai remarque que les vendeurs précisaient pas si les feux arrière sont pour berline ou avant , est ce les mêmes ? Merci .
  9. Est ce qu'une âme charitable ,qui a le programme qui va bien :) , pourrait me donner la référence et le tarif des 4 silentblocs du berceau moteur , sur une A4 3.0 tdi . Merci d'avance .
  10. Un peu hs , mais il n'y a pas aussi une histoire de roulement avant , qui fait un craquement quand on manoeuvre en marche arrière ?
  11. Scan complet , aucun défaut , j'ai deux capteurs qui font le petit bruit quand je met la marche arrière , les deux autres rien de rien , pourtant j'avais déjà fait le test 3 sur 4 fonctionnaient , et de temps en temps même pas un bip quand je passe la marche arrière . Dans un premier temps je pensais au buzzer de marche arrière , mais tous les capteurs devraient faire le petit bruit , alors que la non , je crois qu'il va falloir démonter le parechoc dans un premier temps , voir si tout est bien câble . Si il y en a qui on des idées , je suis preneur :)
  12. Faudrait que je trouve un vag com , je passe à la valise de point s (copain) mais c'est pas toujours efficace , comme ça je verrais si le défaut ressort .
  13. C'est le radar dans le parechoc ,,de temps en temps ça détecte mais assez rarement , j'ai fais le test avec un carton de rouleau papier toilette , j'en ai un qui ne fait jamais le petit bruit . Si c'est le même système change les 4 par des valeo en modifiant le trou , franchement 97€ le morceau ça passe mal . Le pire j'ai pas eu de défaut a la valise , normalement ça devrait être inscrit ?
  14. Y'a aucune chance que les fiches soient identiques , je voulais repiquer sur les fils avant les connectiques , j'espère juste que les sensors fonctionnent de la meme manière .
×
×
  • Créer...