Aller au contenu

Byby8p

Utilisateur Novice
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de Byby8p

Information de profil

  • Sexe
    Homme
  • Prénom
    Aniss
  • Localisation
    Nanterre
  • Marque et modèle
    Audi a3 8p
  • Motorisation
    2.0 tdi 140 bkd
  1. Salut ok merci bap33 je teste ca et te donnes des nouvelles rapidement
  2. Salut bap33 Merci pour ton retour. En effet le module est dans le coffre a l'arrière droite. Je vais controler le faisceau qui vient de part er d'autres de ce module. J'ai dailleurs trouvé un module confort avec meme refernece dans une casse mais je ne sais pas comment le programmé
  3. Salut a tous. Je rouvre cette page plutot que d'ouvrir un nouveau sujet. J'ai une Audi a3 sportback de 2006. 2.0 tdi 140 bkd. Jai un soucis avec la centralisation jai essayrr en vain de reprogrzmmer ma clef,je n'en ai qu'une seule... Elle est bien synchronisé et emet bien le signal suite a un test chez une ami qui a un appareil pour tester ca, mais toujours pas de centralisation a distance.. Avec la clef dans la serrure ou avec les boutons de la porte conducteur tout fonctionne parfaitement. Jai un defaut suite au passage au vagcom qui me donne Defaut 00470 dans le bus de données du groupe confort, un fil coupé. Si des connaisseurs pourraient se pencher sur mon probleme ca serait sympa, parce que ouvrir avec la clef dans la serrure ca devient lourd surtout quand on a les mains chargées..lol A bientot j'espère et merci encore
  4. Nouveau sujet crée mais toujours pas de retour... j'espère que ca va va arriver c'est pas simple a gerer comme soucis et ca peut etre galere par moment en roulant de nuit
  5. Salut Bap33. Justement je n'ai pas trouvé de tuto pour les a3 8p en xenon simples, uniquement pour des bi-xenons.. Et moi j'ai installer des xenons simples avec des ampoules d2s. Je trouve beaucoup de post ou ca parle de xenon mais pas de tuto pour le passage de halogenes a xenon simple
  6. Bonjour a tous maintenant que je me suis présenté je cherche de l'aide pour ma petite a3 c'est un 2.0 tdi 140 de 2006. En effet suite a un accident et phare cassé j'ai décidé de poser des phares xenon alors que j'avais a l'origine des halogenes. J'ai donc acheter des phares d'origine audi xenon jusque la pas de probleme pour la pose, par contre le soucis est que mes xenons clignote. Mes ampoules d2s sont neuves. La solution que j'ai trouver pour le moment c'est d'allumer mes phares avant de demarrer le vehicule et la pas de soucis ca fonctionne, par contre il suffit que je fasse un appel de phare pour me retrouver de nouveau avec l'effet stroboscope. J'ai essayer de coder au vagcom avec vcds pour activer les xenons mais ca ne fonctionne pas c'est toujours pareil malgré que le codage soit accepté.
  7. Pour en venir au sujet j'ai un soucis depuis que jai changer mes phares halogènes pour des xenons... Mais effet stroboscope la plupart du temps... Jaimerais savoir si cest ici qu'il faut que je poste ou si il faut creer un nouveau
  8. Merci esquirou désolé mais je debute c'est pas toujours facile mais bon on apprend de ses erreurs
  9. Bonjour a tous Allez je me lance, voici quelques photos de ma a3 2.0 tdi 140, j'ai un doute sur la finition si c'est une ambition ou ambition luxe... Elle est de juin 2006 avec 190000km. Niveau options, cuir noir volant 3 branches,regulateur de vitesses jantes 17p, radar de recul, et surtout le toit ouvrant lol, c'est loption qui ma fait craquer et ma donner envie de l'acheter!!!! D'origine elle avait des feux halogènes et suite a son accident a l'avant gauche donc phare cassé, j'ai pris l'initiative de mettre ded phares xenon sans savoir qu'ils me donneraient autant de soucis...(effet stroboscope). J'aimerais egalement changer par la suite les feux arrieres et passer aux feux de la facelift led et pourquoi pas de belles jantes... Mais bon tout ca ce sera plus tard une fois les problemes principaux réparés. En ce qui concerne les soucis qu'elle a: J'ai donc le soucis des xenons, jai aussi le moteur qui boite au ralenti et donne des secousses dans tout le vehicule, j'ai le leve vitre passager qui ne fonctionne pas, mais jai deja un moteur leve vitres ainsi que les faisceaux de portes avant conducuteur et passager qui j'ai vu dans beaucoup de topics et différents forums qu'ils sont assez fragile. Sinon dans l'ensemble le vehicule est sain il demarre bien et repond plutot bien quand on demande aux 140 chevaux de se reveiller... Un bonne revision avait été faite juste avant que je ne l'achète soit vidange et filtres ainsi que le kit distribution...
×
×
  • Créer...