Bosquetia

Utilisateur
  • Compteur de contenus

    519
  • Inscription

  • Dernière visite

À propos de Bosquetia

  • Rang
    Forumiste sénior
  • Date de naissance 18/01/1971

Information de profil

  • Sexe
    Homme
  • Prénom
    Gil
  • Localisation
    34
  • Marque et modèle
    Audi A5
  • Motorisation
    2l tdi
  1. Hello les amis, Kintaro m'avait renseigné ce site pour les cover http://royalcovering.com/ J'avais été content et aujourd'hui que je veux recommander pour un autre projet, le site n'existe plus et je ne trouve pas facilement sur le net. Vous auriez un lien sur ? Merci
  2. Tu sais 14ans, ça passe vite !! Quand je vois qu'on lui a fêté ses 24 y a une semaine :mur: Le temps passe a une vitesse... et plus je vieillis plus ça passe vite je trouve :nixweiss: :race:
  3. Et non mon brave Bap33 ce n'est pas le moufflet, c'est bien Papa qui fait... On va dire que je suis plus bricoleur que lui... et que j'ai plus d'affinité avec la mécanique et l'électronique que lui... Mais c'est pas dérangeant car j'aime bien cela :race:
  4. Bon je n'ai pas testé. Ce matin, j'ai démonté son retro intérieur electrocrome... La led verte ne s'allumait même pas... J'ai donc enlevé le petit cache qui part de la base du retro vers le plafond et j'ai déconnecté le petit connecteur. Après test au voltmètre, y avait du courant... Le souci est donc dans le retro. En le tournant à sa base d'un quart de tour anti horaire, je l'enlève et passe la bête à table. Je le démonte soigneusement, les clips sont chiants a déboiter... Mais j'y arrive. J'ouvre donc la bête en elevant le miroir, et le circuit imprimé qui vient avec (pas oublier y a un pin blanche sur laquelle il faut pousser pour que le circuit vienne. Et la je vois quoi, que le connecteur n'est pas branché sur le circuit imprimé... Je soupsonne que lors du changement de parebrise, le cable avec la fiche qui sort du retro a été tiré et cela s'est deconnecté dans le retro. Une fois remonté ca fonctionne ! Voila
  5. Ah super merci de ton aide ! On testera cela le weekend prochain... Je note toujours les modifs et quand je vois que cela ne fonctionne pas je remet toujours les valeurs trouvées avant modifs afin de ne pas prendre de risque. :race:
  6. Ben les feux de brouillards atténués en feu de jour je vois pas en quoi ils feraient suer les bleus ! :nixweiss: Oui pour ton annif tu auras le film carbone ! :MdrDevil:
  7. Et bien si tu retrouves la modif a faire au VAG pour les FB AV en feu de jour je suis preneur... Pour le boulot, cela se fera au fur et à mesure de son argent et de mon temps :roi: Pour la concession Audi, on en était vraiment pas loin sachant qu'en plus mon beauf a une A4 B7 Avant aussi et quand il vient ça donnait pas mal... La c'est ma chérie qui louche sur un Q3 !! :mur:
  8. Commence par changer ton avatar, c'est l'ancienne :secret: Sinon je voulais savoir si on pouvait au VAG activer les brouillards avant pour rouler même de jour ?! Pour les inserts alu je suis pour, virer le bois foncé je suis pour Je serai aussi pour un volant avec commandes, le BT audi a installer en 2de monte, un pommeau de vitesse et enfin un RNSE :roi: Mais bon j'ai du boulot :mur: Sinon oui la famille est fan... et encore ma femme a plus l'A1 mais on a eu 3 audi dans la cours de la maison ! :race: :race:
  9. Bon VAG passé et pas d'erreur. Je lui ai activé quelques petits trucs... - Allumage auto des feux au dessus de 140km/h - Feux de brouillard AV qui s'allume quand on tourne (un coté ou l'autre) - Flash des feus stop et warning en cas de freinage d'urgence La néanmoins il me reste a démonter le retro electrocrome car il ne s'allume pas du tout ! Pourtant au niveau du connecteur venant du pavillon j'ai bien le jus... J'espère donc que ce n'est que le fil sur la platine même du retro qui est dessoudé comme j'ai déjà vu sur plusieurs posts sur le net... Ce sera donc l'opération à faire dans 2 semaines quand le fiston repasse à la maison... :race:
  10. Salut les amis... Bon le carnet d'entretien est à jour et son code couleur est LZ7L donc gris volcan. Pour les options, c'est ambition luxe... Elle est vraiment très propre et bien entretenue, mon fils a fait un beau coup, c'est une belle occaze. Par contre perso le bois à son âge ca le vieillit lol Maintenant faut la passer au VAG et voir si on a pas de merde et aussi savoir si on peut activer des trucs la dessus comme sur ma B7 @+
  11. Battery panel : 8E1-819-447-01C Battery insert panel : 8E1-819-422-A-01C RS4 Side panel : 8E0-103-927-F Intake Cover : 8E0-103-928-C
  12. http://forums.audipassion.com/topic/107200-cache-ecrou-fragilite-de-la-peinture/ http://forums.audipassion.com/topic/73857-reparation-de-jantes-abimees/
  13. Bosquetia

    Petit nouveau :)

    Il a enfin passé le produit, j'ai pris la voiture ce matin. Idem sur autoroute en 6eme, passé 2200 tours safe mode
  14. Bon je reviens ENCORE vers vous, je n'ai que des tuiles, vais finir par y faire le feu ! Le parebrise va être changer suite à 3 caillasses sur autoroute La serrure arrière j'hésite vu le prix La j'ai une tuile, mon phare avant gauche, toute la partie support ampoule avec cles coupelles flotte dans le phare (sens haut bas) comme si un truc avait laché.... Ma question je viens de passer les 240000km est-ce que ca vaut le coup de faire les travaux ? Pour le phare c'est mort ou vous avez une astuce de malade ? Merci de votre aide, surtout qu'en mars elle doit passer au CT ! Donc j'hésite entre une autre occaze ou faire les travaux sur la mienne !
  15. OK super merci t'es un chef Bon ben je vais voir si ca se démonte facile du coup