roro94dtc

Utilisateur
  • Compteur de contenus

    82
  • Inscription

  • Dernière visite

À propos de roro94dtc

  • Rang
    Débutant
  • Date de naissance 27/02/1988

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Localisation
    Val de Marne
  • Marque et modèle
    Audi A6 C5 2.7 V6 Biturbo ex : 2 Audi S4 B5
  1. Après passage au vagcom il s'agirait bien d'un problème au niveau du neiman. Donc commande des pièces en cours et j'espère montage ce weekend. En espérant que ce soit bien ça... Et pour le relais moteur non lorsque je l'enlève elle ne se coupe pas.
  2. Pas l'air d'y avoir de problème à vue d'oeil après j'ai pas de matos pour vérifier...
  3. Je viens d'essayer et même soucis même sans utiliser le neiman donc en tournant avec un tournevis dans le contacteur. Que ce soit avec celui d'origine et le neuf. Donc qu'est ce que ça peut être selon vous? Est ce que le problème peut venir d'autre part que de la partie neiman?
  4. D'accord j'essaierais ça alors... et quels seraient les conclusions si ça fonctionne et si ça ne fonctionne pas? ^^
  5. C'est ce que j'ai fait et du coup même problème qu'avec le contacteur d'origine. Je suppose donc que ce serait le téton métallique qui a dû sauter d'un cran.... en gros le neiman à changer.
  6. Voici une petite photo je n'ai pas encore pris le temps d'en faire j'attends déjà de m'occuper de mon soucis de neiman qui vient de me lâcher :-( Sinon elle a des jantes de S8 en 18" le becquet et les vitres teintées. Rien de plus :-) Ah si.... deux superbes embouts d'échappements lol
  7. A gauche le contacteur d'origine et à droite le neuf (les deux dans la même position bien sûr) La partie métallique en question.
  8. Bon et bien à priori ce serait plus la partie mécanique du neiman car lorsque l'on retire le contacteur il y a une pièce métallique faisant partie du neiman qui vient se loger dans la partie arrière du contacteur et elle n'est pas dans la bonne position pour rentrer dedans (verticale alors qu'elle devrait être en position horizontale). Donc je suis bon pour retourner chez audi racheter le neiman complet...
  9. J'ai acheté le contacteur et je suis actuellement dessus... c'est une galère lol je n'arrive pas à le sortir de son emplacement dans le neiman. je vais chercher sur le forum comment faire en espérant trouver un tuto... mais en tout cas je suis en train de péter un câble ^^
  10. Bonjour ce matin j'ai pris ma voiture et arrivé à destination impossible de couper le moteur. Lorsque j'enlève la clé du contact rien ne se passe le moteur tourne comme ci je n'avais pas enlevé la clé. Je l'ai faite caler j'ai débranché la batterie. Et lorsque je l'ai rebranchée elle s'est mise automatiquement en position contact comme ci la clé était tournée sauf que du coup celle ci était dans ma poche... Lorsque je remet la clé je peux démarrer normalement mais impossible de la recouper je dois la refaire caler. j'ai essayé les trois clés mais toujours le même problème. La voiture n'avait pas bougé depuis 3 jours et avant jamais eu aucun problème de démarrage. Juste eu besoin des câbles une seule fois une semaine après l'avoir achetée mais elle n'avait pas tournée de la semaine. En espérant que vous connaissiez ce problème.
  11. Bonjour à tous. Moi c'est Romain 26 ans du 94. Je suis le nouveau propriétaire depuis quelques semaines d'une audi a6 2.7 v6 biturbo de 2000. Elle a 140000 kms et quelques petits soucis à régler mais rien de très alarmant. Sauf depuis aujourd'hui mais je posterais ça au bon endroit. Je vous poste quelques photos dans la journée.
  12. C'est exactement celle à laquelle je pensais ^^ Alors la reprog ça donne quoi ??
  13. Ba ... en achetant la calandre ... il n'y avait pas le contour chromé ... donc en fait je n'ai rien mis :bigsmile: