Aller au contenu

Johnc2411

Utilisateur
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

À propos de Johnc2411

  • Rang
    P'tit néophyte
  • Date de naissance 24/11/1986

Information de profil

  • Sexe
    Homme
  • Prénom
    John
  • Localisation
    Belgique
  • Marque et modèle
    Audi A6 C6 avant
  • Motorisation
    2.0 TDI
  1. Bonjour a toi Moi je dirais ton debimetre d'air à premiere vue
  2. juste le cache moteur mais dure a explique. mais elle est facilement visible rassure toi
  3. va tout simplement chez ton concessionnaire et dis lui simplement la sonde G62 il sera te repondre sans probleme. Je ne sais pas plus t'aider dsl :(
  4. bonjour j'ai eu le meme probleme que toi. C'est la sonde du liquide de refroidissement G62 si je me souviens bien. elle se trouve derriere le moteur en plein milieu elle est facilement visible Depuis que je l'ai change plus aucun probleme mais si tu veux vraiment etre sur un p'tit passage au vag Cordialement John
  5. Johnc2411

    RNSE A4 B6

    up :rolleyes:
  6. Johnc2411

    RNSE A4 B6

    oui je t'en prie :P Mais la moi je suis sur que j'ai pas d'ampli parce je n'ai que 2 fiches iso derriere ma radio alim et hp et dans celle des hp's j'ai les 4hp's qui arrivent :furious: contrairement a certain qui eux n'arrivent que 2hp's et les 2 autres dans une fiche noir. :bigthumbup: combien fils toi dans celle des hp's ludo ???
  7. +1 en Belgique dans le hainaut :bigthumbup:
  8. Johnc2411

    RNSE A4 B6

    bonjour, j'expose mon probleme apres de nombreuses recherche sur le forum sans grand resultats. J'ai donc une A4 B6 de 03' 1.9TDI 130CV j'ai installe il y pas si longtemps un RNSE :bigthumbup: 1er probleme: pas de son au haut parleur arr ( normal pas d'ampli d'origine juste 4HP's) ma question peut on facilement rajouté un ampli d'origine bose ou pas ( petite preference pour le bose :malelovies: ) si oui a quel prix approximatif 2eme probleme: pas possible d'avoir l'affichage dans l'obd j'ai modifie la valeur avec VAG en rajoutant +4. je n'avais pas de can-bus derriere la radio
  9. Bonjour, Voila un petit lien ou tu pourras trouver ton bonheur bc-elec
  10. Bonjour, ça m'a l'air complet a par les clefs d'extractions. Regarde si le cd c'est bien celui avec la belgique je pense que c'est l'ouest si je ne dis pas de betises (si il te fournit qu'un seul cd) A part ca je n'ai jamais commande chez lui mais je peux te dire que le rns-e c'est terrible.
  11. Si tu veux tu tire simplement un fil de la boite a fusibles jusqu'a ta radio ainsi tu auras la position acc ( facile a tester avec un multimetre) plus de renseignement un MP
  12. J'ai le meme probleme que toi je la passe au VAG dans la semaine a venir (104000km, 3/03, 130CV) Si quelqu'un pourrais m'eclairé
  13. Il est en cuir je pense Merci pour le site pas encore eu le temps de regarder les options de ma voiture
  14. Johnc2411

    HP sur Audi A4 Sline

    le diametre c'est du 16.5mm kit eclaté càd medium et tweeter separé. Pour ce qui est du demontage du panneau de porte il y a differentes vis en croix dissimulé derriere des caches mais sans photos pas facile d'explique et une fois toutes devissées le panneau est clipsé
  15. Je l'ai acheté d'occassion je n'avais pas d'autoradio dedans, je n'ai pas les vitres elec a l'arrière, deco plastique noir, JA 15, j'ai le chrome sur le contour des portes mais je n'ai pas le bas des portes et pare-chocs mis en couleurs et pas d'OBD Voila en gros j'espere que ca va vs aider
×
×
  • Créer...