Aller au contenu

audiphile76

Utilisateur
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

À propos de audiphile76

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Localisation
    Rouen (76)
  • Marque et modèle
    audi a 3 1.9TDI 105
  1. Petit up , moi aussi j'ai le même soucis , hier l'assistance est venu changer ma batterie qui etait HS , et maintenant quand je remets le contact , j'ai le voyant d'ESP qui reste allumé !!! Je suis obligé de repasser chez Audi ? (dans la notice ils disent qu'apres rebranchement de la batterie , il faut rouler quelques metres pour le réactivé) Quelqu'un a t'il une idée svp ???
  2. Je crois avoir trouvé , c'est le point de masse de mon lecteur DVD qui n'est pas bon , quelqu'un peut t il m indiquer un bon point de masse derriere la boite a gant d'une A3 8P 2004 svp ? merci d'avance
  3. Un truc qui me revient , lorsque je ne branche pas le rca du lecteur dvd , je n'ai aucun parasite , donc les masses doivent etre bonne non ? il serait possible que le câble rca soit responsable des parasites ???
  4. Un petit UP , personne pour m'aider svp ???
  5. @Sinichi974 : qu'apel tu relier les masses entre elles ?? La masse du mon IMU est branché sur le cable masse du RNS-E c'est correct ? merci pour les conseils
  6. merci ; c'est ce que je pensais aussi , mais vous diriez quoi la masse de l'interface ou bien celle du lecteur DVD ( ce dont je doute car j'ai le parasite meme avec le lecteur eteint )
  7. Bonjour a tous , je voulais savoir si quelqu'un avait une idée de mon problème , je m'explique : J'ai installé un lecteur DVD Boa et une interface IMU sont mon RNS-E au début j'étais fan son et image nickel !! Ensuite j 'ai installé le firmware TV en roulant , et la horreur : quand le moteur tourne et que je regarde un dvd , il y a une sorte de bruit comme un larcène de guitare qui s'amplifie en meme temps que l'on accèlere ; pour vous donnez une idée on a l'impression d'entendre le turbo du TDI siffler dans les enceintes . J'ai vérifié les branchements en laissant le mote
  8. audiphile76

    Montage TNT

    je t attend yvonnick , je suis pret a suivre tes instructions.... merci d avance j espere que tu te connecteras ce soir...
  9. audiphile76

    Montage TNT

    merci je te jure je suis pret a devenir fou !! en fait j ai bien brancher mon interface IMU 1451 , et j ai fait un essai avec un lecteur dvd de salon ca marche nickel !!! le souci c est pour brancher mon lecteur de dvd boa 85700 , j ai un fil jaune 12 Volt permanent , un 12 v apres contact , et un fil a la masse , ou es ce que je peu brancher ca stp ?? je n y arrive pas et je ne veux pas faire de betise !!! merci beaucoup yvonnick...
  10. audiphile76

    Montage TNT

    yvonnick tu as l air d avoir fait presque la meme installation que moi , je galere pour les branchements !! pourrait tu m aider stp ????
  11. je remonte un peu le topic et j en ai posté d autre car pour moi c est la galere les gars !!! quelqu un pourrait m indiquer ou brancher les 12 Volt permanent et apres contact du lecteur DVD sur une A3 8P ????? merci d avance , j espere que quelqu un me repondra...
  12. personne pour m aider ?? je galere !!!! je n arrive pas a tester ce fichu dvd !! j ai brancher le +12V apres contact sur le pin 13 , j avais lu que gasy disait que s en etait un... mais rien se s allume !! quelqu un a t il deja fait l installation ?
  13. Bonjour a tous je suis en ce moment meme en train de demonter mon a3 2004 pour installer un lecteur dvd + IMU 1451 , malheureusement pour moi mon expert ludoboy n a pas internet ce week end !!! une ame charitable pourrait t elle m indiquer ou je trouve l alimentation du dvd +12V permanent et apres contact ?? j ai demonter le cache sous le volant , mais je n ai pas de multimetre !!! quelqu un peut il m aider svp ??? une fois fini je posterai un tuto pour a3..... merci cordialement
  14. merci gasy contact pris avec ludoboy... cependant il n a pas internet ce week end !!! je voulais savoir la couleur des fils 12V a brancher pour alimenter le dvd , ceux qui sont sous le cache volant ??? ludoboy m a fait voir son un a 4 sur un a3 c est pareil ???
  15. un ptit up , personne pour me repondre ?? le pack est deja commander...
×
×
  • Créer...