Aller au contenu

briviere

Utilisateur
  • Compteur de contenus

    323
  • Inscription

  • Dernière visite

À propos de briviere

  • Rang
    Forumiste confirmé
  • Date de naissance 25/10/1976

Information de profil

  • Sexe
    Homme
  • Prénom
    Benjamin
  • Localisation
    94
  • Marque et modèle
    A4 avant quattro 1.8
  • Motorisation
    1.8t

Visiteurs récents du profil

639 visualisations du profil
  1. Dommage. Le lien est mort. Me petite titine est toujours aussi plaisante à conduire 😍
  2. Mon petit retour ici. Me reste à trouver la référence pour le moteur BFB. http://forums.audipassion.com/topic/182346-18t-bfb-misfire/
  3. Pareil en remplaçant les 4 bougies et Bobines. Forte Odeur d'essence et conso de 60L pour 400km :-O Mais bonne nouvelle. Cette durite est HS, la soudure plastique a lachée : me reste à trouver la référence
  4. Bonjour la communauté, J'ai une panne assez galère. Sur mes différentes lecture à travers le forum je pense : - aux bougies et/ou bobines, - sonde de température liquide refroidissement qu'il faut que je localise - bleeder valve (mais pas percé suite démontage) - N75 ? Les défauts au vagcom : 17698 Coolant Temp Sensor at Radiator Outlet G83. signal too Small P1290-002Lower Limit Exceeded Intermittent 16684 Random/Multiple Cylinder Misfire Detected P0300-001 - Upper Limit Exceed - Intermittent 16685 Cylinder 1 Misfire Detected P0301-001 - Upper Limit Exceed - Intermitt
  5. Merci Patoos. Ma titine de 145000km me fait cela depuis ce soir. Presque impossible de rouler... Elle est restée au garage avec invitant moteur qui c'est allumé brievement. La suite demain ou dans la semaine. Mais l'accés à cette pièce me fait peur... Je verrai ou pas si je fais moi même...
  6. hello la team 1.8T toujours avec mon petit bolide. 132000km et toujours aussi fiable et plaisant à conduire. De temps en temps je regarde le 2tfsi. je crois qu'en reprog ça monte à 250ch et je sais plus trop en couple... TT 2tfsi ou Q3,Q5 2tfsi... un désire... quoi que un V8 de chef audi .... Une chose est sure, le prochain moteur essence aura aussi droit à un échappement expressif sans exagération non plus.
  7. Pour donner retour, j'ai changé ma courroie d'alternateur et plus de bruit. http://www.audizine.com/forum/showthread.php/493114-Help-serpentine-belt-install!!
  8. Merci lolo37990 pour ces explications. Pas de consommation de liquide de refroidissement. Je n'ai pas eu à en ajouter depuis 3 ans et le niveau est correcte. Je vais surveiller les bulles sans m'ébouillanter le visage... et voir pour changer ce clapet de ventilation à tout hasard...
  9. Après 8 mois de roulage, je confirme que la fuite venait bien de ce joint et surtout au niveau de la plaque sous le support du tendeur de chaine. Aujourd'hui, j'en ai profité pour nettoyer l'intérieur de quelques durites et j'ai été surpris de voir ça dans une sorte de soupape sur le haut du moteur. Je ne connais pas le rôle de cette "soupape" mais je ne m'explique pas cette bouillie dans cette durite ... Est ce normal ?
  10. Même chose après remplacement de la sonde lambda. Ca me l'a fait aujourd'hui. J'ai quand même l'impression que c'est plus présent lorsqu'il fait froid. Les autres probabilité serait sur les injecteurs ou pompe à essence ou lag turbo uniquement la reprise (bizarre quand même juste à la reprise...) Mais bon, c'est pas gênant non plus ; ça ne se perçoit qu'avec une petite secousse à la ré-accélération.
  11. Un petit retour: Rappel de la petite problématique (présente avant prépa): Un accoup moteur à la reprise, seulement après avoir retrogradé de rapports. Comme si le turbo marchait avec un temps de décallage. Après lecture sur le net des topics de personnes ayant eu ce petit désagrément, il semble que ça peut venir de la sonde lambda. Je vais la remplacer, ça fera pas de mal...
  12. J4avais acheté une forge DV006 d'occasion avec un kit ressort .... mais j'ai préféré jouer la fiabilité avec une Dump neuve chez Audi... Je n'ai ressenti aucun changement.
  13. J'ai mis une dump valve de S3 juste pour la fiabilité.
  14. Toujours aussi heureux avec ce petit bolide. 110000 km et pas d'usure prématuré du volant moteur ou embrayage. Si ça devait arriver je ferais mettre un SACHS mais je ne sais pas qui sais faire ça. Peut être RSQUATTRO avec une petite reprog pour monter encore un peu le couple... Juste une choses intermittante qui était déjà présente avant reprog, c'est un lag (pas tout le temps) du turbo lorsque je rétrograde et que je ré-accélère. C'est perceptible avec une petite secousse moteur. Je ne sais pas si c'est le turbo (grippé) ou si c'est un problème sur un des injecteurs ou autre chose.
  15. Une durite bien sale à l'intérieur... Les bobines retirées et du chiffon pour éviter à l'huile de rentrer: Le dessus moteur retiré avec les caches plastique sur un des arbres à cames: Les traces de fuites et suintement sur l'arrière moteur. Le dessous du dessus du moteur :-) La plaque du kit à changer en cours d'extraction juste en soulevant le tendeur de chaine: Le petit joint demi lune à mettre en place et pour plus de facilité, j'ai démonter un petit capteur cylindrique Le dessous du dessus capot moteur partielle
×
×
  • Créer...