tonton59

Utilisateur
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de tonton59

  • Rang
    P'tit néophyte
  • Date de naissance 13/08/1983

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    nord
  • Marque et modèle
    A4 B6(2004) avant 1.9 TDI 130 pack gris dauphin
  1. malheureusement non, si tu ne sors pas le haut de portière complet, tu n'a accès à rien. ça va relativement vite à faire, j'ai mis a peu près 3h pour le démontage, remplacement du systême et remontage. ++
  2. salut, tout la partie haute de la portière se démonte, regarde les photos plus bas dans le tuto, ton cable va sortir en meme temps que tout le reste. ++
  3. oui c'est sur qu'il y a de quoi démonter, mais ça va tout seul, et puis le résultat sera là avec la double sortie :rolleyes:
  4. soit tu as l'interface VAG COM à la maison, soit tu es bon pour aller au garage pour un passage au banc ++
  5. je peux pas te dire, je l'ai pas sur la mienne, mais si c'est comme le reste ça sera juste un connecteur a débrocher je pense
  6. oui + démonter les phares pour avoir accès aux deux dernières vis (enfin sur le break)
  7. recherche la page pour le montage d'un attelage, il y a un tuto ou c'est expliqué
  8. j'ai remplacé le LV conducteur et passager il ya deux semaines, 1h30 par coté j'ai commandé sur oscaro 70€ pièce modèle valéo bon courage a ceux qui ont le même problème
  9. très bien ce petit tuto, qui va servir bientôt :(, mon lève vitre avant gauche a la maladie aussi en casse y'a t'il des modèles compatibles sur vw ou seat ??
  10. ok merci pour ces précieux conseils, je changerai la pompe avec la distri
  11. est-il utile lors de la première distribution (5 ans) de changer la pompe a eau ?
  12. phares réglés depuis une semaine et demi, maintenant je peux dire quelle possède un très bon éclairage par rapport à d'autres cousines allemandes
  13. H7 pour codes et phares h1 pour les anti brouillards
  14. tout est électrique sur b6. sur la mienne la trappe ne se ferme pas a tous les coups, il doit y avoir un faux contact. peut être que sur la tienne c'est pareil
  15. et sur la mienne les vis ne sont pas repérées comme sur la photo au niveau du 1, ya bien un trou mais pas de vis dedans. mais il ya bien deux vis sur la phare :bigsmile: