joste8

Utilisateur
  • Compteur de contenus

    282
  • Inscription

  • Dernière visite

À propos de joste8

  • Rang
    Forumiste confirmé
  • Date de naissance 15/11/1981

Information de profil

  • Sexe
    Homme
  • Localisation
    centre
  • Marque et modèle
    A4 avant B6 TDI 130
  1. En faite il manquais juste un peu de liquide de freins.
  2. Ok je vais voir pou la batterie alors, je vous tient au courant.
  3. Bonsoir, j'ai le même soucis sur la mienne. Qu faire? ca le saoule!!! merci
  4. personne peut m'aider??? j'ai trouvé ca: -http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=170585744360&ssPageName=STRK:MEWAX:IT quand pensez vous? Merci
  5. Ok ok, personne ne peut me donner un choix d'ecran lecteur DVD??? Je pense que je vais mettre juste les ecrans tenues par des socles vu que je trouve que des appuies tetes en cuir. Et bien sur je n'ai pas le cuir, alors ça va faire un peu ridicule. Si quelqu'un as une iddee. Je suis preneur!!!
  6. Salut, j'ai lu ton post sur ton installation DVD. Felicitations. Je voudrai simplement te copier avec quelques modifs. -J'ai une A4 de 2003 et pas une A6.(pour l'alimentation) -Je n'ai pas le cuir pour les appuies tetes. J'ai aussi quelques questions: -Les 2 lecteurs sont à mettre sur le courant, il y a une fiche commune pour leur alimentation? -Est ce que le branchement est long si tu veux separer les 2 ecrans pour regarder 2 DVD differents? Merçi de ta reponse, j'espere que tu va pouvoir me conseiller dans mon choix.
  7. OK mais c'est chaud de trouver une udi en casse!!!
  8. Ok, je vais voir ça. Si je trouve un moteur WV en110 c'est bon??? ou un seat en 90???
  9. OK mais ça doit etre chaud de trouver ça en casse§§§ Merçi je vais continuer à me renseigner.. Et faut que je demonte me mien pour voir.
  10. Oui je sais combien de MS je peux faire. Je vais voir en refaisant le plein la rpochaine fois. Mais ou se trouve la sonde du reservoir d'essence?
  11. Non je n'ai pas debranche la batterie. Elle a juste dormi dehor par se grand froid........
  12. b][/b]Bonjour, J'ai un petit soucis. Voila un matin l'aiguille de ma jauge à essecnce m'indique que je n'avais plu d'essence alors que je venai de faire le plein. Un petit tour chez le concessionnaire. L'aiguille marche bien. Ce seraitle puit de jauge. OK le prix: 330euros sans main d'oeuvre. Est ce que c'est sur que ce soit ça??? Comment puis je le changer moi meme?? Ou se trouve cette piece??? J'ai demonte la banquette et il n'y a rien sous les trappes en dessous?? Quelqu'un peu m'aider si il a deja eut un probleme comme celui ci. MERCI. A+
  13. j'ai trouve ça!!! c'est de l'origine. Je pense me rabattre sur ça vu que je n'ai pas d'idee de LED. http://oscaro.com/liste.asp?ID_GENERIC_ART...D_OSC_LEVELS=34