Aller au contenu

Laurent Le Zec

Utilisateur Novice
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Laurent Le Zec

  1. Merci Envoyé de mon iPhone en utilisant Tapatalk Pro
  2. Je voulais dire que c’est une garantie Europe, non audi. Comme les garagistes ont tous. Envoyé de mon iPhone en utilisant Tapatalk Pro
  3. C’est une garantie garage. C’est un garage vw qui m’a vendu le sq5. Sur lés papiers de garantie, il n’y a pas de logo Audi ni vw. Le nom c’est Multi Part Garantie AG Envoyé de mon iPhone en utilisant Tapatalk Pro
  4. Salut la compagnie. Mon problème de perte de puissance continue. Je vais prendre rendez-vous chez audi. Par contre ça pas être simple pour la prise en charge. La garantie 1 an en cours est allemande. Pour mémoire. Sq5 2013 98000km Envoyé de mon iPhone en utilisant Tapatalk Pro
  5. Merci Envoyé de mon iPhone en utilisant Tapatalk Pro
  6. Salut les amis. Après presque 3000km, le phénomène est réapparu. Perte de puissance comme si les turbos ne s’enclenchaint pas. Pour rappel, je pensais à un problème d’egr et donc je l’avais mis en off. Du coup c’est pas ça. J’ai passé un coup d’obdeleven, pas defaut. Sur Facebook, un gars me dit que c’est un problème connu, le moteur électrique de la géométrie variable d’un turbo qui deconne . Vous en pensez quoi ? Si vous avez une photo de ce petit moteur, je suis preneur. Envoyé de mon iPhone en utilisant Tapatalk Pro
  7. Après 1400km, et l’EGR en off, le problème de puissance n’est jamais réapparu. [emoji1308][emoji1308] Envoyé de mon iPhone en utilisant Tapatalk Pro
  8. Bonjour à tous. Pour l’instant après la mise en off de l’EGR, plus aucun symptôme. 1400km sans problème. Je croise les doigts. [emoji1695][emoji1695][emoji1695] Envoyé de mon iPhone en utilisant Tapatalk Pro
  9. OBDeleven est parfait pour les options Moi j’en ai débloqué 9 1 Start and stop inversé 2 Ajout température d’huile 3 Ajout du chrono 4 Annulation sonnerie ouverte porte moteur tournant. 5 Ajout éclairage d’ambiance au pieds en roulant (avec feu de croisement en route) et réglage à la molette dans le mmi de l’intensité. 6 Ajout antibrouillard gauche ou droit en virage en plus que les feux de virage. 7 Ajout bip fermeture porte 8 Ajout feux de freinage clignotants en cas de freinage d’urgence avec les clignotants.(mode flash des clignotants et feux stop) 9 Ajout du téléphone Bluetooth Envoyé de mon iPhone en utilisant Tapatalk Pro
  10. Hello. Moi j’ai OBDeleven, ça marche super bien pour les codes défauts et pour activer les options Envoyé de mon iPhone en utilisant Tapatalk Pro
  11. Merci [emoji1308] Envoyé de mon iPhone en utilisant Tapatalk Pro
  12. 750km de bonheur pour arriver à Pornichet !! On ne sent même pas le poids des bagages ! 150 sur autoroute en vitesse de croisière, des relances époustouflantes. Etc. Envoyé de mon iPhone en utilisant Tapatalk Pro
  13. Oui oui ça passe au CT Envoyé de mon iPhone en utilisant Tapatalk Pro
  14. Bonjour à tous. Voilà, l’EGR est en off électriquement. Elle est fermée à 100%. Selon le mappeur, il y aurait très peu d’incidence sur le Fap. Pour info, fap a 17% suite à régénération il y a 100km environ. Donc ça fait des régénérations toutes les 500km environ. C’est pas mal, à suivre dans le temps. Bien sûr pas de défaut au tableau de bord, et comportement de l’auto impeccable. Demain vacances, environ 700km de route. @+. [emoji1308][emoji1308] Envoyé de mon iPhone en utilisant Tapatalk Pro
  15. Salut bienvenue à toi et ton Q [emoji23][emoji23] Si j’en crois BR PERF, tu peux atteindre les 400ch avec cette motorisation !! C’est pas mal du tout. Envoyé de mon iPhone en utilisant Tapatalk Pro
  16. Merci pour la proposition de débitmètre. J’attends voir ce que va donner la manipulation sur l’EGR. Depuis une semaine , pas de problème et dysfonctionnement. Envoyé de mon iPhone en utilisant Tapatalk Pro
  17. Je pense changer de concession, il faut pas deconner. J’ai une concession en France [emoji632] et l’autre en Belgique [emoji1045]. Envoyé de mon iPhone en utilisant Tapatalk Pro
  18. Bonjour à tous. Quelques nouvelles de mon sq5 Il y a 3 semaines, en sortant de la station service après avoir été chercher un colis (pas mis de GO) j’ai trouvé qu’elle n’avait pas de patate. Jeudi dernier, rebelotte, même endroit, toujours sans mettre de gasoil. J’appuie sur l’accélérateur avec attention, pas de pêche, je mets pieds dedans, pas de pêche, je descends quelques rapports en restant pied dedans, pareil, pas de pêche puis voyant de préchauffage qui clignote. Je sent que la voiture se mets en sécurité. Je me gare, coupe et remet le contact, pas de voyant et la voiture tourne nickel avec toute sa pêche. Je reviens du boulot, pas de souci. Une fois chez moi, branchement OBDeleven Défaut p029900. Après différents échanges sur Facebook et de quelques heures de lecture sur internet, je me suis décidé à prendre rendez-vous chez un mappeur pour condamner ma vanne EGR. on verra ce que ça donne et si ça revient on investiguera sur le Debit mètre ou le petit moteur de géométrie variable. Le défaut ( pour moi je l’ai forcé ce défaut en rétrogradant et en mettant pied dedans) Pour en revenir aux échappements, le garage allemand ne veut pas prendre à sa charge le devis d’AUDI. Je vais donc aller sans voir un autre garage moins cher ou remplacer les hp moi-même. J’appelle donc audi pour annuler le rendez-vous qui était prévu dans plus de 3 semaine (24/8) et la personne au bout du file me dit qu’il y aura des frais car la pièce est commandée !! Et bien sûr que le fait d’avoir pris rendez-vous avait valeur d’engagement. Ça c’est du service client ! Et y a pas de petit profit chez Audi. [emoji15][emoji15] Envoyé de mon iPhone en utilisant Tapatalk Pro
  19. Voici ce que j’ai poster sur face de bouc. sq5, 2013, 92000km. J’ai fait 2-3000km environ avec. Il y a 2 semaines, en sortant de la station service après avoir été chercher un colis (pas mis de GO) j’ai trouvé qu’elle n’avait pas de patate. Aujourd’hui rebelotte, même endroit, toujours sans mettre de gasoil. J’appuie sur l’accélérateur avec attention, pas de pêche, je mets pieds dedans, pas de pêche, je descends quelques rapports en restant pied dedans, pareil, pas de pêche puis voyant de préchauffage qui clignote. Je sent que la voiture se mets en sécurité. Je me gare, coupe et remet le contact, pas de voyant et la voiture tourne nickel avec toute sa pêche. Je reviens du boulot, pas de souci. Une fois chez moi, branchement OBDeleven Défaut p029900. Sur les conseils de sebyougosq5, J’ai rendez-vous vendredi 15h en Belgique pour mettre l’EGR off électriquement. 135€ ! Je vous tiens au jus. Le DIAG avec mon OBDeleven Envoyé de mon iPhone en utilisant Tapatalk Pro
  20. Merde alors. Ça va venir t’inquiètes Envoyé de mon iPhone en utilisant Tapatalk Pro
  21. Pas d’abonnement pour moi. Il faut du wifi ou de la 4g. Il faut prendre la version pro, tu cumules des crédits en regardant des pub si tu as utilisé tes crédits acheté au départ. C’est facile tu peux jouer au programmeur mais en fait c’est l’appli qui faut tout. Il faut parfois faire un peu de codage mais sur les forum ou Facebook tu trouve de quoi t’aider Moi je trouve très facile d’utilisation. Par contre je ne peux pas comparer avec vcds, je ne connais pas. Envoyé de mon iPhone en utilisant Tapatalk Pro
  22. Mise à jour sur androïde ? Moi pas de mise à jour sur Apple [emoji15] Envoyé de mon iPhone en utilisant Tapatalk Pro
  23. Bonjour. J’ai OBDeleven Envoyé de mon iPhone en utilisant Tapatalk Pro
  24. Bonjour tous, Je suis novice aussi Voilà ce que j’ai réussi à faire sur mon sq5 de 2013 1 Start and stop inversé 2 Ajout température d’huile 3 Ajout du chrono 4 Annulation sonnerie ouverte porte moteur tournant. 5 Ajout éclairage d’ambiance au pieds en roulant (avec feu de croisement en route) et réglage à la molette dans le mmi de l’intensité. 6 Ajout antibrouillard gauche ou droit en virage en plus que les feux de virage. 7 Ajout bip fermeture porte 8 Ajout feux de freinage clignotants en cas de freinage d’urgence avec les clignotants.(mode flash des clignotants et feux stop) 9 Ajout du téléphone Bluetooth En annulant la sonnerie à l’ouverture de porte j’ai merdouillé et le moteur se coupait à l’ouverte de la porte. Un peut galère à reprendre mais bon, c’est fait. Envoyé de mon iPhone en utilisant Tapatalk Pro
×
×
  • Créer...