Aller au contenu

perso42

Utilisateur Novice
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

À propos de perso42

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    John
  • Localisation
    Saint Étienne
  • Marque et modèle
    Audi TT mk1 roadster
  • Motorisation
    150 ch

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. a oui, bon boulot..... ta pas trop galéré pour retirer les anciens silenblock ? tu as fait bruler la gomme ?
  2. punaise, c'est courbe font rêver, impressionnant comme sa perd vite en flexFuel, l'éthanol c'est top.
  3. oui c'est effectivement la première chose que j'ai regardé, pas de trace d'huile ou de flaque...lol sur la tienne, c'est un k04-001 que tu as fait mettre, je me souviens plus.
  4. salut Cedric, tu as raison, il faut bien une reprog en passant en K04-001, je viens de l'apprendre a mes dépend, j'ai fini le montage du collecteur et turbo avant hier soir, comme tu me la dit, j'ai effectivement pu installer la durite d'admission en déboulonnant la vis sur le bloc puis j'ai intercalé une rondelle de 8mm d'épais entre les 2 ce qui ma permis de rentrer correctement la durite..... je suis aller faire un test sur la route et c'était un régal, sauf que a la premier grosse accélération j'ai vu mon Mano de pression prendre 1.7 bars et comme je suis "debile" j'ai voulu voir si il pouvez tenir cette pression jusqu'au rupteur et ce qui devait arriver arriva, le turbo a pris 1.8 bars et casi arrivé au rupteur un bruit énorme et le moteur c'est coupé, j'ai juste eu le temps de debrayé puis j'ai attendu un renfoncement pour me garé. j'ai pris le risque de redémarré et le moteur, il est reparti avec un ralenti super instable et quand j'ai accéléré le moteur a calé. j'ai appelé un pote qui est venu me tracté, heureusement j'étais a moins de 2 km de la maison. j'ai renter la voiture au garage et je n'est pas plus regardé car je devait prendre la route pour l'Espagne pour le taff, du coup je regarderai mieux le problème dans 11 jours a mon retour. en me remémorisant le moment ou tout a lâché il me semble avoir entendu un bruit de détonation alors avec un peu de chance c'est possible que se sois seulement une durite d'admission qui ai lâché, elles sont d'origine avec plus de 200000km, possible quelle n'ai pas tenu le choc mais je pense être optimiste sur ce coup...lol avec du recul, je me dit que j'ai eu de la chance de pas casser le moteur....
  5. pour la puissance, 240 ch serait pas mal je pense
  6. j'ai pris un turbo de chez maxpeedingrods que j'ai fais rééquilibré pour être plus sur. je sais que c'est un peu risqué.........
  7. pour la pompe, c'est deja fait, j'ai installé une DW65V 265L/H par anticipation vu que celle d'origine commencé a poser quelques problèmes.........
  8. difference entre les 2 collecteurs d'echappement. y a pas photos niveau volume
  9. salut, oui, il est mort, plusieurs fissures sur la partie chaude au niveau du clapet de la wastegate, j'ai même eu la surprise de trouver une grosse fissure sur le collecteur d'échappement, heureusement que j'avais acheté un collecteur gros conduit pour le remplacer. merci pour l'astuce avec ce tuyau métallique, je vais voir ce que sa donne et si c'est trop chiant, je le coupe et je met une durite souple pour contourner, j'ai vu que cela me parait faisable. oui effectivement, il faudra passer par une reprog une fois fini, je vais en profiter pour monter des injecteur gros debit (630 cc) comme tu me l'avais conseillé, d'ailleurs si les tiens son a vendre, averti moi.........
  10. dsl pour le message vide, je me suis trompé de touche...... ca va te laisser le temps de faire ton rodage sans pression, c'est claire que si c'est seulement les injecteurs qui limite, maintenant que tu est forgé, ca vaut le coup de les changer. j'ai effectué aujourd'hui le démontage de mon turbo K03S pour passer en K04-001, je pensais faire le remontage demain mais j'ai un problème, il y a un tuyau de refroidissement en acier qui passe juste devant l'emplacement de ma nouvelle durite d'admission silicone, du coup si je veux l'installer elle va être écraser contre ce tuyau, quand tu avez changer la premier fois ton turbo, tu n'as pas eu ce problème? a tu une solution pour arriver a le dévier? merci d'avance
×
×
  • Créer...