Aller au contenu

pimplelap

Utilisateur Novice
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de pimplelap

  • Rang
    P'tit néophyte
  • Date de naissance 31/08/1980

Information de profil

  • Sexe
    Homme
  • Prénom
    gregory
  • Localisation
    12000 rodez
  • Marque et modèle
    Audi a4
  • Motorisation
    tdi 150

Visiteurs récents du profil

170 visualisations du profil
  1. Le démontage avec un peu de délicatesse et en cherchant a comprendre dans quel sens les clips se déverrouillent n'est pas compliqué. Par contre serre modérément la ou les vis de fixation de l'antenne parce qu'a la moindre fissure au niveau des pas de vis sur le bloc antenne , c'est GPS destination poubelle ...
  2. Exactement le même problème sur A4 B8 de 2014. Tu es sur de ton antenne test ? Dans mon cas, le changement d'antenne en Concession avait résolu le problème.
  3. Bonjour, tout est dans le titre, connaissez vous des adresses sérieuses pour intervenir sur ce genre d'auto a proximité de Rodez ou au plus près de l'Aveyron ? Par avance, Merci.
  4. +1 pour moi . Sur mon ancienne b8 , meme mode opératoire et aucun problème , ( Yout*be est ton ami...)
  5. Il n'y a pas eu d'erreur sur la qualité et le volume d'huile lors du remplissage de la boite, La concession est sure de son coup ?
  6. Ta boite auto a ete demontée ? Quand tu passes de la position parking au mode "drive" ( je ne connais la terminaison des boites auto Audi), tu ressent ces accoups anormaux ?
  7. Si des vibrations sont ressenties a l'arrêt, les trains roulants ne sont pas en cause. ces vibrations correspondent donc a une plage de régime moteur bien précise. Qu'en est il des pièces en mouvement voiture a l'arrêt ,moteur tournant ? ( poulie damper, volant moteur, embrayage, boite vitesse … ou alors silentblocs moteur) , Si des vibrations supplémentaires sont perçues quand tu rajoutes des consommateurs comme la clim c'est a mon avis du coté de ces pièces qu'il te faut chercher .
  8. ( Je re-poste ma réponse puisqu apparemment ça n'a pas marché) Voiture achetée d'occasion et sans reprog. Lors de l'essai j'avais eu cette très très légères sensation de vibrations au niveau du levier de vitesse et d'à-coup lors du '' laché '' d'embrayage en première. La voiture n'avait que 42000 km, elle était vraiment très propre et entretenue sérieusement, donc je me suis dit que c'était moi qui le faisait des idées et puis elle était toujours sous extension de garantie. Jusqu'au moment de la réparation les vibrations sont toujours restées très très discrètes, c'est l
  9. Bonjour a tous. Premier message sur ce forum pour vous faire part d'un soucis rencontré sur un A4 Avant B9 2.0 TDI S LINE de 2016. ( boite Méca) Depuis plusieurs semaines une légère sensation de vibration dans le levier de vitesse au point mort et une impression d'accoup lors du passage de la première avant le lacher de pédale d'embrayage. L'extension de garantie Audi arrivant a son terme début octobre, je l'amène en concession avant l'échéance histoire de voir si ce ressenti est bien réel et problématique. ( ce véhicule est celui de mon épouse, je ne l'utilise quasiment jama
  10. Pseudo : Pimplelap Prénom : Gregory Age : 40 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : 12000 Rodez Métier/Etudes : Agriculteur/ BAC +2 et CS mécanique Vos voitures actuelles : Audi A4 Avant TDI 150 S LINE 2016 AUDI A4 Avant TDI 143 2012 JAGUAR XJ-S LE MANS V12 5.3 HE 1989 Vos anciennes autos : AUDI A4 Avant TDI 143 2009 Renault Megane RS
×
×
  • Créer...