Aller au contenu

simpsonPortugal

Utilisateur Novice
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

À propos de simpsonPortugal

Information de profil

  • Sexe
    Homme
  • Prénom
    pedro
  • Localisation
    choisy le roi
  • Marque et modèle
    audi a6 c6
  • Motorisation
    2.7 tdi

Visiteurs récents du profil

259 visualisations du profil
  1. ok bah merci a toi j'espere que quelqun sur le forum puisse m'aidé ! ! ! oui je passe bien par le loader !!!! :-s je pense pas avoir quelque chose d'abime parce que il y a un mois le garage cest branché de sous et pas de souci ! ! !
  2. jai pu avance un peu mais pas assez encore ! ! ! jai tout fait comme les chinois le dise ! ! ! can not ready
  3. Bonjour je viens de recevoir mon câble mais j'arrive pas a me connecter voici l'image quelqu'un peut m'aider???? je suis bien sur le port usb
  4. desole al49 d'un cote j'ai pas fait d'ecole en France et j'ai jamais eu de cours de Français et d'un autre cote mon ordi bug un peu alors du coup de fois il mets pas les lettres ex n'vle =n'avale une solution a mon petit souci??
  5. jai pas de cd ! jai voulou mettre un cd normal pour voir se que allez apparaitre a l'ecran mais le lecteur n'vle pas le cd ! ! ! combien ton lecteur??
  6. sa peut être verrouillé sans aucun cd à l'intérieur??? si c'est possible, c'est peut être sa ! ! ! quelqu'un sais si il y a une protection sur le lecteur GPS? ou je peut mettre un d'occasion???
  7. et quand j'appuie pour injecter bah rien de tout meme pas de petit bruit
  8. non il me dit d'inserer un dvd et jai demonter pour voir si avez un cd dedans et nops ! ! ! rien a l'interieur ! ! !
  9. Bonjour les gars Voila mon probleme: sur mon a6 c6 avant jai le lecteur GPS dans le coffre a droite mais quand je veux mettre un cd dedans bah, simplesment il n'avale pas le CD!!! jai demonter pour voir si je n'avais pas un CD bloque à l'interieur mais non jai rien ! ! ! avez vous déjà eu ce probleme??? Merci a vous
  10. ok donc le bon codage sans affichage dans le mmi devrais etre 0011016??? vu que si je me trompe pas le deuxieme chiffre (2) c'est pour l'affichage??? cest vrais j'avais vue sa mais je me suis plutôt dit que cetais le kilometrage quand jai fait le test parsque jai acheter la voiture avant les 360 et sa ne marche pas deja pour toi cest le km de quand l'erreur cest declenche??? jai trouve sa quelque part dans le web Module 76 Coding 00?xxxx: Trailer Hitch 0 = Trailer Hitch not installed JAI PAS DE BOULE DE REMORQUE 1 = Trailer Hitch installed DONC JE ME DIT AUE TU AS LA BOULE DE REMORQUE 00x?xxx: Transmission 0 = Manual Transmission SA C'EST MOI 1 = Automatic Transmission TU EST EN AUTOMATIC 00xx?xx: Specification 0 = Rest of World (RoW) NOUS DEUX 1 = Rest of World (RoW) S/RS 2 = North America (NAR) 3 = North America (NAR) S/RS 00xxx?x: Chassis 0 = Sedan 1 = Avant (Wagon)NOUS DEUX 2 = Cabriolet 3 = Coupé 5 = Sports Car (R8 only) 00xxxx?: Model 1 = Audi TT (8J) / Audi R8 (42) 3 = Audi A3 (8P) 6= Audi A6 ET NOUS DEUX ENCORE !!!!!!! ton pense quoi?? j'ai jamais utiliser la vcds mais je vais me lancer!!!! bon des que je recois mon cable ! ! ! jai un petit plus d'avoir un ami que peut m'aider si je deconne!!!!! (jaime pas trop le deranger cest pour sa que je regarde si je peut le faire avec vous!!!! )
  11. bonsoir non pas de fux contact vue que jai du 12v quand je teste
  12. je vais voir sur la web si je trouve un 'occasion pour tester ! ! ! je trouve luxe que sa soit le calculateur mais comme tu dit jai déjà tout teste ! ! ! en esperant que il na pas de protection !!! quelqu'un sais si, quand on change un boitier papillon il faut faire une manip avec la valise? jai change le mien mais , malgré que j'efface l'erreur il finni toujours par revenir !!!! Merci a toi remi_rco de tes reponses assez rapide je reviendrais pour mes autres défauts mais pour l'instant j'attend toujours mon cable pour le diag!!!
×
×
  • Créer...