Marc09

Utilisateur Novice
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de Marc09

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Marc
  • Localisation
    09000
  • Marque et modèle
    Audi a3 8v
  • Motorisation
    1.8 E 180cv
  1. Bonjour à toutes et à tous. Je m'appelle Marc je suis un petit nouveau sur le groupe et j'ai besoin de votre savoir-faire😊 .....J'ai une audi a3 8v de 2013 moteur 1.8L 180cv.. J'ai ces 2 défauts "photo ci-joint" qui s'affiche sur mon vcds....du coup le ventilo se déclenche et la température moteur ne monte pas .... J'ai changer une sonde qu'il y a vers le radiateur et également une qu'il y a sur le bloc moteur à droite. C' est un chouïa mieux mais ça déconne encore...... Concernant le capteur de manque de liquide de refroidissement le vase d'expansion est neuf. Donc je ne comprends pas non plus......et également le régulateur de vitesse qui ne fonctionne pas tous le temps mais je suppose que c'est lié au défaut moteur....je vous remercie d'avance si vous avez des réponses car je ne sais plus quoi faire
  2. Bonjour à toutes et à tous. Je m'appelle Marc je suis un petit nouveau sur le groupe et j'ai besoin de votre savoir-faire😊 .....J'ai une audi a3 8v de 2013 moteur 1.8L 180cv.. J'ai ces 2 défauts "photo ci-joint" qui s'affiche sur mon vcds....du coup le ventilo se déclenche et la température moteur ne monte pas .... J'ai changer une sonde qu'il y a vers le radiateur et également une qu'il y a sur le bloc moteur à droite. C' est un chouïa mieux mais ça déconne encore...... Concernant le capteur de manque de liquide de refroidissement le vase d'expansion est neuf. Donc je ne comprends pas non plus......et également le régulateur de vitesse qui ne fonctionne pas tous le temps mais je suppose que c'est lié au défaut moteur....je vous remercie d'avance si vous avez des réponses car je ne sais plus quoi faire
  3. Bonjour à toutes et à tous. Je m'appelle Marc je suis un petit nouveau sur le groupe et j'ai besoin de votre savoir-faire😊 .....J'ai une audi a3 8v de 2013 moteur 1.8L 180cv.. J'ai ces 2 défauts "photo ci-joint" qui s'affiche sur mon vcds....du coup le ventilo se déclenche et la température moteur ne monte pas .... J'ai changer une sonde qu'il y a vers le radiateur et également une qu'il y a sur le bloc moteur à droite. C' est un chouïa mieux mais ça déconne encore...... Concernant le capteur de manque de liquide de refroidissement le vase d'expansion est neuf. Donc je ne comprends pas non plus......et également le régulateur de vitesse qui ne fonctionne pas tous le temps mais je suppose que c'est lié au défaut moteur....je vous remercie d'avance si vous avez des réponses car je ne sais plus quoi faire
  4. Bonjour , avez vous résolue le problème du capteur de manque de liquide de refroidissement svp ? Jai exactement le même et je ne trouve pas alors que le vase est neuf . Merci d'avance ...j'espère pour vous depuis 2017 😱😊