ZbiYoyo

Utilisateur
  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

À propos de ZbiYoyo

  • Rang
    P'tit néophyte
  • Date de naissance 17/01/1982

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    Yoyo
  • Localisation
    Paris
  • Marque et modèle
    Audi TT 8N
  • Motorisation
    1.8T 225Ch

Visiteurs récents du profil

157 visualisations du profil
  1. Ok, merci à tous pour votre aide. Je regarde du côté de Powerflex !
  2. Je reviens de chez Audi (Montrouge) qui refusent de me fournir la référence de la pièce... Visiblement, ils m'ont quand même précisé que la barre stab fait 20mm de diamètre. Du coup, je pense commander avec la référence 1J0 411 314 AC (trouvé sur ETKA). Qu'en pensez-vous ?
  3. Bonjour, Heureux possesseur d'une TT 225ch, je dois changer les silents blocs de la barre stab car ils commencent à "couiner" et sont usés. Mais je m'y perds un peu dans les diamètres qui existent... Savez-vous quel est le diamètre de la barre (et donc des silents blocs) pour une TT 225 ch (année 2003, moteur BAM) ? Merci d'avance pour votre aide. Bonne route à tous !
  4. Merci à tous pour vos réponses ! Je vais commander cette fichue sonde dès demain... Effectivement Pio, mieux vaut que ce soit la sonde qui soit HS !! Par contre, est-ce qu'on perd beaucoup de liquide quand on la change ? Un week-end mecanique en perspective !!
  5. Merci de ta réponse. Tu as l'air de bien connaître le sujet... Tu as eu le même problème alors sur la tienne ? Et effectivement, si c'est bien ça, je suis rassuré !!
  6. Bonjour à tous, J'aurai besoin de vos conseils sur un problème qui m'arrive depuis environ 3-4 semaines sur ma TT. J'ai en permanence l'indicateur de température d'eau affichée sur le PI qui est à 0°C. Ca a commencé il y a environ 1 mois. La température d'eau mont bien jusqu'à 90°C (Canal 49 = 90°C) et d'un coup la jauge de température d'eau redescend à 0°C (Canal 49 = 30°C). Quelques kilomètres plus tard, la jauge remonte d'un coup à 90°C (Canal 49 = 90°C). Et ainsi de suite... Mais maintenant, depuis environ une semaine, la jauge reste bloquée à 0°C et le canal 49 à 30°C. J'ai changé le thermostat il y a environ 2-3 mois car la température d'eau ne se stabilisait plus à 90°C environ. Pensez-vous que cela puisse provenir de la sonde de température ? A vos claviers !!
  7. Merci à tous pour vos réponses ! La pièce est commandée dès ce soir.
  8. C'est cool !! Merci pour ta réponse. Je vais donc commander la même pièce !
  9. Et sais-tu quel est le point de commutation de ton thermostat (82° ou 87°) ? Merci !
  10. Merci pour la référence. C'est effectivement celle que j'ai trouvé sur ETKA. Mais il y a deux "niveaux" de commutation du thermostat : 82° ou 87°. Sinon, oui la température peut atteindre 45° sur autoroute quand il fait froid (environ 5° extérieur). Tu crois que mon problème ne viendrait pas du thermostat ?
  11. Bonsoir à tous ! Je pense avoir mon thermostat d'eau qui fait des siennes. La température d'eau reste environ à 40°-45° lorsque je fais de l'autoroute et, dans les embouteillages, elle remonte à 90° au bout de quelques minutes. Le ventilateur du radiateur se déclenche par contre correctement et la température moteur ne dépasse pas les 90° (heureusement !). Mais voilà, je suis allé sur Oscaro et j'ai trouvé plusieurs références. J'ai remarqué qu'il y a deux point de commutation : 82° et 87°. Je vais sur ETKA et il me sort deux références avec également deux points de commutation. Quelqu'un saurait-il m'aider dans le choix du calorstat ? Merci d'avance à tous. Yoyo
  12. J'ai le même problème sur mon siège passager... :furious: Je n'ai pas encore eu le temps de démonter tout ça. Quoiqu'il en soit, je ne sais pas si la manette ou une autre pièce est cassée mais la manette reste bloquée. Si quelqu'un a plus d'infos...
  13. Bon ok. C'est vrai que j'ai vu les annonces sur eBay et c'est même limite plus cher sur le net que directement chez Audi. Ca me tente vraiment, surtout que ça donne un bon style !! :D
  14. C'est sur qu'un TT marche fort mais je pensais pas que ça restait devant un GTA !! Heureux de l'apprendre ! Par contre, pour ce qui est des prépas, c'est vrai qu'on consomme moins qu'avec un stock ? Et alors pourquoi ?