Aller au contenu

vivien_

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de vivien_

Information de profil

  • Sexe
    Homme
  • Prénom
    Vivien
  • Localisation
    Gers
  • Marque et modèle
    AUDI A2
  • Motorisation
    TDI 1,4l

Visiteurs récents du profil

496 visualisations du profil
  1. Nouveaux tests : Moteur stabilisé à 3500 tr/mn. Pendant 10mn. Aiguille température eau toujours à 90°. Sous 34° dehors. Le régime descend progressivement à 2000tr/mn puis 1500tr/mn, puis 1000tr/mn et cale. Sans code d'erreur DIAG. Puis impossible à redémarrer avant de refroidir. Serait-ce lié juste à un manque de gazole quand une vanne libère le gazole pour retour dans réservoir et appel d'air à ce moment ? Merci à vous
  2. Bonjour les forumeurs ! Je vous donne des nouvelles, si cela peut aider quelqu'un un jour. Pompe tandem changée. J'ai le sentiment qu'elle démarre mieux à chaud. Par contre, il y a toujours le problème (grave) de la panne à chaud (moteur qui cale) -> deux heures pour attendre qu'il refroidisse. Aiguille température eau toujours à 90°, en cycle normal. Aucun code d'erreur VAG-COM. (?!!!) Après plusieurs feux rouges dans Toulouse, sous 40°, elle a calé puis impossible de redémarrer. (je vous passe la galère en heure de pointe). Relais 202 et 219 changés au cas où hier. Une remarque : je n'ai jamais vu le ventilateur du radiateur se mettre en route depuis que je l'ai (2ans). Une piste ? la dernière fois c'était en montagne dans une longue montée qu'elle a calé net. Et une fois à Toulouse en plein cagnasse. Je soupçonne la commande d'action du ventilateur qui "serait" cassée : le calculateur actionne le ventilateur, puis court-circuit puis cale le moteur par sécurité ou court-circuit ? Bref, je ne peux plus faire de la longue route et surtout pas de la ville sous 38/40°. Sur les départementales, pas de calage, à vitesse stabilisée, quelle que soit la durée. Je vous tiens au courant mais en // j'aurais besoin d'avis de connaisseurs.seuses, Je vous remercie, Vivien
  3. Bonjour, Je vous écris ce jour suite à une panne non franche qui survient une fois de temps en temps. Le dégagrémént est dangereux car le véhicule a le moteur qui se coupe. Sans voyants au TdB allumés. Quand le moteur est très chaud (90°) atteint depuis un moment, il peut brouter (trou à l'accélération) ou caler net sans pouvoir le redémarrer avant qu'il ne refroidisse. Quand il redémarre, c'est après bien 30s/45s de démarreur. J'ai pensé à la pompe tandem et commander un kit de joints pour la remettre étanche (car grosses traces de gasoil dessous). Selon-vous, est-ce une bonne piste ? J'ai lu qu'il n'y avait pas de pompe de gavage sur les moteurs AMF. Tout se passe au niveau pompe tandem. km : 214 000km âge : 20 ans. Je vous remercie
  4. vivien_

    Pam-Pam boing-boing

    Je vous remercie pour vos retours d'information. Je vais regarder cela à la belle saison, en attendant l'hiver... Vivien
  5. vivien_

    Pam-Pam boing-boing

    Bonjour, Tout récent propriétaire d'une A2 de 2002 (1.4 TDI) , je trouve qu'elle fait beaucoup de bruit de roulement : une bosse, ça tape, une plaque d’égout, ça tape encore un bruit sourd au niveau suspension ou roulement ou silentbloc moteur. Bref, vos A2, font-elles aussi des bruits de roulement dès lors que la route n'est pas lisse comme un billard ? :o) Je vous remercie pour vos réponses, A très bientôt, Vivien_
  6. Bonjour, Je vous annonce un heureux évènement ! mon arrivée sur ce forum :o) Je viens de trouver d'occasion une Audi A2 1,4 TDI 185 000 km. Je tourne à 4,5L/100 en campagne, ce qui est la bonne nouvelle. Ma voiture précédente pendant 15 ans : une IBIZA TDI 130 sport. Du coup, un cylindre de moins et 75 CV me donne envie de battre des records de consommations (1000 kg veruss 1230 kg). Voilà, l'A2 n'est plus neuve mais j'espère retrourver un véhicule avec peu de kilomètres ( moins de 200 000km) :o) Par contre, n'étant jamais monté dedans avant, je trouve qu'elle fait beaucoup de bruit de roulement : une bosse, ça tape, une plaque d’égout, ça tape encore un bruit sourd au niveau suspension ou roulement ou silentbloc moteur, bref, vos A2, font-elles aussi des bruits de roulement dès lors que la route n'est pas lisse comme un billard ? :o) A très bientôt, Vivien_
×
×
  • Créer...