dj_alex_47

Utilisateur
  • Compteur de contenus

    179
  • Inscription

  • Dernière visite

À propos de dj_alex_47

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Alexandre
  • Localisation
    agen
  • Marque et modèle
    megane 3 rs
  • Motorisation
    2l turbo 320cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Nikel... Prends le temps de régler pour que sa soit nikel, certains réglage d'origines sont corrects, mais faut quand même les.modifiés pour peaufiner tout sa. N'hésite pas sur tu veux des infos
  2. Ok merci de.l'info, au final Mouais bon niveau intérêt, bof bof... Alors pour Waze coyote etc,affiché sur l'ecran il faut quoi au final car je me perds complet. Il faut absolument changer le truc pour un carplay c sa ?
  3. Bonsoir, sur une bitdi de 2014 avec mmi + emplacement de sim, je peu streamer mon écran de tel pr avoir Waze ou autre sans rien ajouter ??? Si c'est le cas, alors la chapeau je n'été même pas au courant. Sinon le port carte sim sert a quoi au final ? Il faut un abonnement suprlementaire avec la carte ?ou une seconde sim de son propre abonnement ? Mais quelle utilité ? Et autre question en passant, on ne peu pas mettre de clé USB dans nos voiture ?
  4. Ouaip carrément, c'est un pote qui y travail donc sa me va complet...j'ai le suivi de tout se qu'ils font, manque de pot, filtre de boîte en rupture de stock, la réappro c'est pas pr de suite...dégouter
  5. Salut, oui oui... Je fait faire la vidange de boîte chez ZF comme j'avais prévu il y a quelques temps, et en démontant on vera se qui se passe
  6. on a debrancher la connectique au niveau du filtre a air pr le remplacer, apres dessous je pense pas
  7. Ouaip! Il faut savoir que le voyant lors du demarrage du vehicule n'est pas allumé, moi s'est allumé genre 10 min apres Mais il devrait y avoir une trace de se temoin, mais avec leur diag a la c.. Mercredi valise audi, j'en saurait surement plus
  8. L'huile recuperee sent bien l'huile de vidange moteur ... l'odeur de l'huile de boite n'a pas la meme odeur quand meme que celle de l'huile moteur! Ducoup, loxam, qui m'a tracter le vehicule m'a fait un """DIAG""", et il me dit qu'il y a aucun defaut....,o, mais LOL allaer lache ma voiture, et transfert me la chez tucom qui sont specialisé ds les boite ZF, transfert mercredi
  9. Oui normalement c'est la bonne vis qu'on a sorti puisque qu'on a sotie la vis comme sur le tuto, alors sauf erreur accidentelle sur le moment...je ne vois pas..
  10. Salut tout le monde, je transfert le sujet commencé ici en page 4, pour que sa soit plus lisible! Pour resumé: Salut, Suite a vidange moteur de ma part, j'ai se voyant qui s'est allumé, Vous savez se que c'est...? La voiture s'est stopee net, dans un rond point avec le message d'engage P, après restart c bon mais la voiture est bizard... URGENT merci, j'ai très peur... Bitdi de 2014 J'en saurais plus demain apres diag j'espere
  11. une huile de vidange a environ 10000 km sa donne a peu pres quoi comme couleur ?
  12. Oui normalement c'est la bonne vis qu'on a sorti puisque qu'on a sotie la vis comme sur le tuto, alors sauf erreur accidentelle sur le moment...je ne vois pas..
  13. A l'allée, la voiture tournée nikel, je vois pas pourquoi au retour elle chierai dans la colle... Aloirs soit pas de chance, et aucun rapport mais j'ai bel et bien un cagade, soit je me suis posée la question de si on c'était pas tromper au final